<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.smartfem.com/wordpress/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.smartfem.com/wordpress/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Ellevest: The New Investment Tool For Women - SmartFem Magazine</title>
<!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.7.2 - http://wordpress.org/plugins/wp-performance-score-booster -->

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="As a result, only 28 percent of women invest their money and take on high risk to get a good return on investment, as opposed to nearly 45 percent of me"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/" />
<link rel="publisher" href="https://plus.google.com/+Smartfem/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ellevest: The New Investment Tool For Women - SmartFem Magazine" />
<meta property="og:description" content="As a result, only 28 percent of women invest their money and take on high risk to get a good return on investment, as opposed to nearly 45 percent of me" />
<meta property="og:url" content="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/" />
<meta property="og:site_name" content="SmartFem Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/SmartFem/" />
<meta property="article:tag" content="Amber Kahwaji" />
<meta property="article:tag" content="Ellevest" />
<meta property="article:tag" content="finance" />
<meta property="article:tag" content="Goals" />
<meta property="article:tag" content="invest" />
<meta property="article:tag" content="investment" />
<meta property="article:tag" content="Money" />
<meta property="article:tag" content="retirement" />
<meta property="article:tag" content="savings" />
<meta property="article:section" content="Business-Finance" />
<meta property="article:published_time" content="2017-06-05T10:04:15+00:00" />
<meta property="fb:app_id" content="473480629331098" />
<meta property="og:image" content="http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/Investing_money.jpg" />
<meta property="og:image:width" content="578" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="As a result, only 28 percent of women invest their money and take on high risk to get a good return on investment, as opposed to nearly 45 percent of me" />
<meta name="twitter:title" content="Ellevest: The New Investment Tool For Women - SmartFem Magazine" />
<meta name="twitter:site" content="@smartfemmagazin" />
<meta name="twitter:image" content="http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/Investing_money.jpg" />
<meta name="twitter:creator" content="@smartfemmagazin" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmartFem Magazine &raquo; Feed" href="http://www.smartfem.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartFem Magazine &raquo; Comments Feed" href="http://www.smartfem.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartFem Magazine &raquo; Ellevest: The New Investment Tool For Women Comments Feed" href="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.smartfem.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.48" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bc_rb_global_style-css'  href='http://www.smartfem.com/wordpress/wp-content/plugins/random-banner/assets/style/bc_rb_global.css' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='http://www.smartfem.com/wordpress/wp-content/plugins/random-banner/assets/style/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='http://www.smartfem.com/wordpress/wp-content/plugins/random-banner/assets/style/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-theme-css'  href='http://www.smartfem.com/wordpress/wp-content/plugins/random-banner/assets/style/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='http://www.smartfem.com/wordpress/wp-content/plugins/random-banner/assets/style/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.smartfem.com/wordpress/wp-content/themes/Extra/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.smartfem.com/wordpress/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.smartfem.com/wordpress/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.smartfem.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.smartfem.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.smartfem.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.smartfem.com/?p=38107' />
<link rel="alternate" type="application/json+oembed" href="http://www.smartfem.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartfem.com%2Fbusiness-finance%2Fellevest-the-new-investment-tool-for-women%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smartfem.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartfem.com%2Fbusiness-finance%2Fellevest-the-new-investment-tool-for-women%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
         background-position:0 0;
         text-decoration:none;  
         color:#000000;
         border-bottom:1px dotted #000000;
         }
    .calnk a:visited {
         text-decoration:none;
         color:#000000;
         border-bottom:1px dotted #000000;
        }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
        }
    .calnk a span { 
        display:none; 
        }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
        }
     .calendar-table {
        border:none;
        width:100%;
     }
     .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-next {
        width:25%;
        text-align:center;
     }
     .calendar-prev {
        width:25%;
        text-align:center;
     }
     .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
     }
     .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
     }
     .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
     }
     .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
     }
     .no-events {

     }
     .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
     }
     span.weekend {
        color:#FF0000;
     }
     .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
     }
     span.event {
        font-size:0.75em;
     }
     .kjo-link {
        font-size:0.75em;
        text-align:center;
     }
     .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-date-switcher form {
        margin:0;
        padding:0;
     }
     .calendar-date-switcher input {
        border:1px #D6DED5 solid;
     }
     .calendar-date-switcher select {
        border:1px #D6DED5 solid;
     }
     .cat-key {
        width:100%;
        margin-top:10px;
        padding:5px;
        border:1px solid #D6DED5;
     }
     .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        }
     .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
     }
     .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
     }
     .page-upcoming-events {
        font-size:80%;
     }
     .page-todays-events {
        font-size:80%;
     }
</style>
<!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="http://www.smartfem.com/wordpress/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="http://www.smartfem.com/wordpress/wp-content/plugins/graceful-pull-quotes/styles/Frostbite.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="http://www.smartfem.com/wordpress/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #f7941e;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #f7941e;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #f7941e;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_size-font-size">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-size: 20px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Raleway', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Raleway', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_link_color-color">
a,
a:visited,
.post-content a,
.et_pb_pagebuilder_layout .et_pb_blurb_container p a,
.et_pb_pagebuilder_layout .et_pb_code a,
.et_pb_pagebuilder_layout .et_pb_promo_description a,
.et_pb_pagebuilder_layout .et_pb_newsletter_description a,
.et_pb_pagebuilder_layout .et_pb_team_member_description > a,
.et_pb_pagebuilder_layout .et_pb_pricing li a,
.et_pb_pagebuilder_layout .et_pb_slide_content a,
.et_pb_pagebuilder_layout .et_pb_tab a,
.et_pb_pagebuilder_layout .et_pb_text a,
.et_pb_pagebuilder_layout .et_pb_toggle_content a,
.et_pb_pagebuilder_layout .et_pb_fullwidth_code a {
	color: #ef3e65;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-heading_text_color-color">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	color: #ef3e65;
}

</style>

<style type="text/css" id="extra-dynamic-styles-archive_heading_text_color-color">
.archive h1,
.search h1 {
	color: #ef3e65;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: rgba(0,0,0,0.14);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: rgba(255,255,255,0.72);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: rgba(255,255,255,0.72);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font_size-font-size">
#et-secondary-menu li {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font_style-font-style">
#et-secondary-menu li,
#et-secondary-menu li a {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: rgba(0,0,0,0.41);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">
#et-secondary-menu a,
#et-secondary-menu li.menu-item-has-children > a:after {
	color: rgba(255,255,255,0.61);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_background_color-background-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-extra-social-icons .et-extra-icon {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_text_color-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-top-search .et-search-submit:before,
#et-info .et-extra-social-icons .et-extra-icon,
#et-info .et-extra-social-icons .et-extra-icon:before {
	color: #f7941e;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">
.et-fixed-header #main-header {
	background-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_color-color">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon:before {
	color: #f7941e;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"],
.et_pb_button {
	color: #f7941e;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_border_color-border-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"],
.et_pb_button {
	border-color: #f7941e;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_text_color-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover,
.et_pb_button:hover {
	color: #f7941e;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 72px;
					margin: 4px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 47.4px;
					margin: 6.3px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 22px;
				}
			}</style>
<link rel="shortcut icon" href="http://www.smartfem.com/wordpress/wp-content/uploads/2016/08/Smartfem-digital-magazine-favicon.png" /><link rel="amphtml" href="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/amp/" /><link rel="icon" href="http://www.smartfem.com/wordpress/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.smartfem.com/wordpress/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.smartfem.com/wordpress/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.smartfem.com/wordpress/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			#back_to_top.visible {
    opacity: 1;
    transform: translateX(0%);
    visibility: visible;
    color: #fff;
    background-color: #f7941e;
    right: 20px;
}

.rating-stars .rating-star {
    color: #f7941e;
}

.comment-bubble:before, .rating-star:before {
    color: #f7941e;
}

.post-header h1, .page .post-wrap h1 {
    font-weight: 800;
    color: #ef3e65;
}

.post-nav .nav-links .button:before, .post-nav .nav-links .read-more-button:before, .post-nav .nav-links .post-nav .nav-links .button:before {
    color: #f7941e;
}

.post-nav .nav-links .nav-link-prev .title {
    color: #ef3e65;
    font-weight: 600;
}

.post-nav .nav-links .title {
    color: #ef3e65;
    font-weight: 600;
}

.post-footer .social-icons .share-title, .post-footer .rating-stars #rate-title {
    font-weight: 800;
    color: #f7941e;
}

.post-footer {
    border-top: 1px solid #ef3e65;
}

.et_pb_widget .widgettitle {
    background: #ef3e65;
    padding: 15px 20px;
}

.et_pb_widget {
    background: transparent;
    box-shadow: 0 0px 0px rgba(0, 0, 0, 0.1);
}

blockquote.pullquote, aside.pullquote, div.pullquote {
    border-color: #f7941e;
}

blockquote.pullquote p, aside.pullquote p, div.pullquote p {
    color: #ef3e65;
}

#et-secondary-menu li > ul {
    z-index: 10;
    left: 0;
    background: #232323;
    width: 302px;
    padding: 20px 0;
}

.nav li ul {
    border-top: 3px solid #f7941e;
}

element.style {
    border-color: #f7941e;
}

.nav li ul {
    width: 302px;
}

.show-menu-button span {
    background: #ef3e65;
}

header.header li.menu-item-has-children > a:after {
        color: #f7941e;
}

.et_pb_pagebuilder_layout .post-content a {
    color: #ef3e65;
}		</style>
	</head>
<body class="post-template-default single single-post postid-38107 single-format-standard et_extra et_pb_pagebuilder_layout et_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_flipInY et_secondary_nav_dropdown_animation_flipInY with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/SmartFem" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/smartfemmagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/+Smartfem/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus external" rel="nofollow"></a>
								</li>
																																															<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/smartfem/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/smartfem/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram external" rel="nofollow"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://www.smartfem.com/rss" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/smartfem" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube external" rel="nofollow"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.smartfem.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.smartfem.com/" data-fixed-height="79">
							<img src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/04/SmartFem-Womens-Magazine-header.png" alt="SmartFem Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-20398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20398"><a href="http://www.smartfem.com/">HOME</a></li>
<li id="menu-item-37169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37169"><a href="http://www.smartfem.com/category/smartfem-2/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-20387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20387"><a href="http://www.smartfem.com/category/automotive/">Auto</a></li>
	<li id="menu-item-37170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37170"><a href="http://www.smartfem.com/category/beauty-fashion/">Beauty &#038; Fashion</a></li>
	<li id="menu-item-20391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20391"><a href="http://www.smartfem.com/category/business-finance/">Business &#038; Finance</a></li>
	<li id="menu-item-20389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20389"><a href="http://www.smartfem.com/category/entertainment/">Entertainment &#038; Celebrities</a></li>
	<li id="menu-item-20390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20390"><a href="http://www.smartfem.com/category/family/">Family</a></li>
	<li id="menu-item-20392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20392"><a href="http://www.smartfem.com/category/health/">Health &#038; Fitness</a></li>
	<li id="menu-item-20393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20393"><a href="http://www.smartfem.com/category/home-3/">Home</a></li>
	<li id="menu-item-36164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36164"><a href="http://www.smartfem.com/category/news-and-politics/">News &#038; Politics</a></li>
	<li id="menu-item-20394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20394"><a href="http://www.smartfem.com/category/pet-experts/">Pets</a></li>
	<li id="menu-item-20395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20395"><a title="Relationships and Romance" href="http://www.smartfem.com/category/relationships/">Relationships</a></li>
	<li id="menu-item-20396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20396"><a href="http://www.smartfem.com/category/tech/">Tech</a></li>
	<li id="menu-item-20397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20397"><a href="http://www.smartfem.com/category/travel-2/">Travel</a></li>
</ul>
</li>
<li id="menu-item-37345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37345"><a href="http://www.smartfem.com/smartfem-contributors/">Authors</a></li>
<li id="menu-item-37171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37171"><a href="http://www.smartfem.com/about-smartfem/">About</a>
<ul class="sub-menu">
	<li id="menu-item-37187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37187"><a href="http://www.smartfem.com/wordpress/smartfem-team/">The SmartFem Team</a></li>
	<li id="menu-item-37172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37172"><a target="_blank" href="http://smartfemmediagroup.com/#new_tab" class="external" rel="nofollow">SmartFem Media Group Advertising</a></li>
	<li id="menu-item-37173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37173"><a target="_blank" href="http://smartfemmediagroup.com/#new_tab" class="external" rel="nofollow">SmartFem Media Group Advertising</a></li>
	<li id="menu-item-37174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37174"><a href="http://www.smartfem.com/about-smartfem/smartfems-privacy-policy/">SmartFem&#8217;s Privacy Policy</a></li>
	<li id="menu-item-37175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37175"><a href="http://www.smartfem.com/about-smartfem/smartfem-experts/">Testimonials</a></li>
</ul>
</li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37194"><a target="_blank" href="http://http://smartfemtv.com/#new_tab" class="external" rel="nofollow">SmartFem TV</a>
<ul class="sub-menu">
	<li id="menu-item-37903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37903"><a href="http://smartfemtv.com/" class="external" rel="nofollow">Visit SmartFemTV</a></li>
	<li id="menu-item-37198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37198"><a target="_blank" href="http://www.c-suitetv.com/shows/smartfem-tv/#new_tab" class="external" rel="nofollow">see SmartFem TV on the C-Suite Network</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-38107" class="module single-post-module post-38107 post type-post status-publish format-standard has-post-thumbnail hentry category-business-finance category-smartfem-2 tag-amber-kahwaji tag-ellevest tag-finance-2 tag-goals tag-invest tag-investment tag-money tag-retirement tag-savings et-doesnt-have-title_meta et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0 et_pb_gutters1 et_pb_row_fullwidth">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_module et_pb_post_title   et_pb_post_title_0 et_pb_bg_layout_light et_pb_featured_bg">
				<div class="et_parallax_bg"></div>
				
				
				<div class="et_pb_title_container">
					
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section  et_pb_section_1 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_1">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_1">
				
				
				<div class="et_pb_module et_pb_post_title   et_pb_post_title_1 et_pb_bg_layout_light">
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Ellevest: The New Investment Tool For Women</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section  et_pb_section_2 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_2">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_2">
				
				
				<div class="et_pb_module et_pb_post_title   et_pb_post_title_2 et_pb_bg_layout_light">
				
				
				
				<div class="et_pb_title_container">
					<p class="et_pb_title_meta_container"> by <span class="author vcard"><a href="http://www.smartfem.com/author/amberkahwaji/" title="Posts by Amber Kahwaji" rel="author">Amber Kahwaji</a></span></p>
				</div>
				
			</div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					
<p><img class="alignnone wp-image-38112 alignleft" src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/Sallie-397x265.jpg" alt="" width="306" height="204" srcset="http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/Sallie-397x265.jpg 397w, http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/Sallie.jpg 500w" sizes="(max-width: 306px) 100vw, 306px" />When it comes to investing, women tend to shy away from taking their hard-earned money and placing it in high risk investments.</p>
<p>As a result, only 28 percent of women invest their money and take on high risk to get a good return on investment, as opposed to nearly 45 percent of men, according to <a href="http://www.businessinsider.com/how-to-use-sallie-krawchecks-ellevest-investing-platform-for-women-2017-1/#step-one-after-creating-an-account-using-an-email-address-and-password-were-directed-to-the-onboarding-form-its-like-mad-libs-you-fill-in-the-basics-like-age-education-job-and-salary-1" class="external" rel="nofollow">Business Insider</a>.</p>
<p>But investing in the right places is crucial when it comes to saving for retirement, especially a healthy retirement that will sustain a comfortable lifestyle.</p>
<p>That&#8217;s why Sallie Krawcheck, former Wall Street executive and founder of <a href="https://www.ellevest.com/our_story" class="external" rel="nofollow">Ellevest</a>, decided to help change the way women invest and save for their future.</p>
<p>Krawcheck knew that women shy away from investing in anything high risk for the fear of loosing their money. So in 2016 she and co-founder Charlie Kroll, a veteran in start-ups, launched a new digital platform aimed to make investing easier and more appealing to women.</p>
<p>The new platform is called Ellevest, and it&#8217;s an easy-to-use site that helps navigate women toward achieving their <a href="http://www.smartfem.com/smartfem-2/pink-tax-forces-women-pay-common-goods/">financial goals</a>, whatever those may be.</p>
<p>To start, Ellevest was co-designed by the target demographic – women. Krawcheck had participants ages 25 to 50 years old help build the platform used today by giving feedback on what makes them nervous about investing, and what appeals to their concerns and needs.</p>
<p>Using guidance by the consumer, Ellevest provides a site that helps users achieve their financial goals in an user-friendly manner.</p>
<p>Users simply create a profile and choose from a list what their priorities are, ranking them from highest to lowest on a scale. Then, users fill in questions pertaining to how much they have saved for each priority. Users can even <a href="http://www.smartfem.com/business-finance/millennials-make-less-money-than-any-generation/">start from zero</a>.</p>
<p>Priorities include buying a home, saving for retirement, having children, or making a large purchase.</p>
<p>Ellevest makes suggestions on what the annual contributions should be based on salary and <img class="alignnone wp-image-38110 alignright" src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/ellevest-265x265.png" alt="" width="239" height="239" srcset="http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/ellevest-265x265.png 265w, http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/ellevest-50x50.png 50w, http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/ellevest-440x440.png 440w, http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/ellevest-150x150.png 150w, http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/ellevest.png 500w" sizes="(max-width: 239px) 100vw, 239px" />age, and sets goals for each priority.</p>
<p>It keeps users in track with a tracker, and allows them to view their portfolio.</p>
<p>Essentially, it takes the scary out of investing.</p>
<p>For more information check out their <a href="https://www.ellevest.com/" class="external" rel="nofollow">website</a> and see if Ellevest is the best way to start investing for your future.</p>
<p>&nbsp;</p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
<div class="bc_rb_click_track bc_random_banner" data-id="1" data-url="http://www.smartfem.com/wordpress/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=dd4f28d8bd"><a target="_blank" href="http://www.coulterinfiniti.com/" title="Coulter Infiniti 728" class="external" rel="nofollow"><img style="width:728px;  height:90px"  src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/04/Coulter-Infiniti-of-Superstition-Springs-Arizona-keys-to-luxury.jpg" title="Coulter Infiniti 728"/></a></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/&#038;t=Ellevest%3A%20The%20New%20Investment%20Tool%20For%20Women" class="social-share-link" title="Share &quot;Ellevest: The New Investment Tool For Women&quot; via Facebook" data-network-name="facebook" data-share-title="Ellevest: The New Investment Tool For Women" data-share-url="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Ellevest%3A%20The%20New%20Investment%20Tool%20For%20Women%20http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/" class="social-share-link" title="Share &quot;Ellevest: The New Investment Tool For Women&quot; via Twitter" data-network-name="twitter" data-share-title="Ellevest: The New Investment Tool For Women" data-share-url="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/&#038;t=Ellevest%3A%20The%20New%20Investment%20Tool%20For%20Women" class="social-share-link" title="Share &quot;Ellevest: The New Investment Tool For Women&quot; via Google +" data-network-name="googleplus" data-share-title="Ellevest: The New Investment Tool For Women" data-share-url="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/&#038;t=Ellevest%3A%20The%20New%20Investment%20Tool%20For%20Women" class="social-share-link" title="Share &quot;Ellevest: The New Investment Tool For Women&quot; via Tumblr" data-network-name="tumblr" data-share-title="Ellevest: The New Investment Tool For Women" data-share-url="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/&#038;description=Ellevest%3A%20The%20New%20Investment%20Tool%20For%20Women&#038;media=http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/Investing_money-50x50.jpg" class="social-share-link" title="Share &quot;Ellevest: The New Investment Tool For Women&quot; via Pinterest" data-network-name="pinterest" data-share-title="Ellevest: The New Investment Tool For Women" data-share-url="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/&#038;title=Ellevest%3A%20The%20New%20Investment%20Tool%20For%20Women" class="social-share-link external" title="Share &quot;Ellevest: The New Investment Tool For Women&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Ellevest: The New Investment Tool For Women" data-share-url="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/" rel="nofollow">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/&#038;title=Ellevest%3A%20The%20New%20Investment%20Tool%20For%20Women" class="social-share-link" title="Share &quot;Ellevest: The New Investment Tool For Women&quot; via Buffer" data-network-name="buffer" data-share-title="Ellevest: The New Investment Tool For Women" data-share-url="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/&#038;title=Ellevest%3A%20The%20New%20Investment%20Tool%20For%20Women" class="social-share-link external" title="Share &quot;Ellevest: The New Investment Tool For Women&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Ellevest: The New Investment Tool For Women" data-share-url="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/" rel="nofollow">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Ellevest: The New Investment Tool For Women&quot; via Email" data-network-name="basic_email" data-share-title="Ellevest: The New Investment Tool For Women" data-share-url="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Ellevest: The New Investment Tool For Women&quot; via Print" data-network-name="basic_print" data-share-title="Ellevest: The New Investment Tool For Women" data-share-url="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="38107" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8bd623;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.smartfem.com/family/the-overall-benefits-of-school-provided-gardens-on-the-education-system/" rel="prev"><span class="button">Previous</span><span class="title">The Overall Benefits of School-Provided Gardens on the Education System</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="http://www.smartfem.com/wordpress/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.smartfem.com/wordpress/wp-content/uploads/avatars/239/1456158782-bpfull.jpg&#038;w=170&#038;id=239&#038;random=1456158782" alt="Amber Kahwaji" class=" avatar  avatar-170  photo user-239-avatar" width="170" height="170" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.smartfem.com/author/amberkahwaji/" rel="author" title="View all posts by Amber Kahwaji">Amber Kahwaji</a></h4>
									<p class="note"><p><a href="https://amberkahwaji.wordpress.com/" class="external" rel="nofollow">Amber Kahwaji</a> is an associate editor and contributing reporter at SmartFem.com. Amber provides daily content for SmartFem&#8217;s online magazine as well as hosting various events for SmartFem Television. A graduate of the Walter Cronkite School of Journalism and Mass Communications, Amber has used her knowledge and skills to help merge traditional journalism with today&#8217;s everyday lifestyle stories, creating fun yet informative articles for SmartFem readers.</p>
<p><strong>Amber on the go:</strong> When not busy at her writer&#8217;s desk, Amber&#8217;s passions include going to the theatre and working as a professional commercial actress. A die-hard fan of films and old Hollywood, Amber loves to get lost in classic movies like Breakfast at Tiffany’s and Casablanca.</p>
<p>Follow Amber at  <a title="Twitter " href="https://twitter.com/AmberKahwaji" target="_blank" rel="noopener noreferrer">@amberkahwaji</a></p>
<div class="bc_rb_click_track bc_random_banner" data-id="11" data-url="http://www.smartfem.com/wordpress/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=dd4f28d8bd"><a target="_blank" href="https://www.fiatusaofscottsdale.com/" title="FOS-050817-500X-2017-Savings-JE-728x90" class="external" rel="nofollow"><img style="width:728px;  height:90px"  src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/05/FOS-050817-500X-2017-Savings-JE-728x90.gif" title="FOS-050817-500X-2017-Savings-JE-728x90"/></a></div></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.smartfem.com/entertainment/review-of-brelby-theatre-companys-windfall-a-world-premier/" title="Review of Brelby Theatre Company&#8217;s &#8216;Windfall&#8217;- A World Premier" class="post-thumbnail">
				<img src="http://www.smartfem.com/wordpress/wp-content/uploads/2016/02/Windfall-featured-redone-440x264.jpg" alt="Review of Brelby Theatre Company&#8217;s &#8216;Windfall&#8217;- A World Premier" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.smartfem.com/entertainment/review-of-brelby-theatre-companys-windfall-a-world-premier/">Review of Brelby Theatre Company&#8217;s &#8216;Windfall&#8217;- A World Premier</a></h4>
									<p class="date"><span class="updated">February 4, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.smartfem.com/health/workout-buddies-finding-the-perfect-match/" title="Workout Buddies: Finding the Perfect Match" class="post-thumbnail">
				<img src="http://www.smartfem.com/wordpress/wp-content/uploads/2015/01/buddies-440x264.jpg" alt="Workout Buddies: Finding the Perfect Match" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.smartfem.com/health/workout-buddies-finding-the-perfect-match/">Workout Buddies: Finding the Perfect Match</a></h4>
									<p class="date"><span class="updated">January 21, 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.smartfem.com/entertainment/book-review-of-outlander-by-diana-gabaldon/" title="Book Review of &#8220;Outlander&#8221; by Diana Gabaldon" class="post-thumbnail">
				<img src="http://www.smartfem.com/wordpress/wp-content/uploads/2016/02/Outlander-Review_featured-440x264.jpg" alt="Book Review of &#8220;Outlander&#8221; by Diana Gabaldon" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.smartfem.com/entertainment/book-review-of-outlander-by-diana-gabaldon/">Book Review of &#8220;Outlander&#8221; by Diana Gabaldon</a></h4>
									<p class="date"><span class="updated">February 11, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.smartfem.com/health/why-i-dont-wear-makeup/" title="WHY I DON&#8217;T WEAR MAKEUP" class="post-thumbnail">
				<img src="http://www.smartfem.com/wordpress/wp-content/uploads/2016/03/makeup.image_.feature.-440x264.jpg" alt="WHY I DON&#8217;T WEAR MAKEUP" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.smartfem.com/health/why-i-dont-wear-makeup/">WHY I DON&#8217;T WEAR MAKEUP</a></h4>
									<p class="date"><span class="updated">March 16, 2016</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business-finance/ellevest-the-new-investment-tool-for-women/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.smartfem.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38107' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb3ed41822" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-62" class="et_pb_widget widget_text"><h4 class="widgettitle">Meet our SmartFem Team</h4>			<div class="textwidget"><p style="margin-left: -50px; margin-right: -50px; margin-top: -30px; margin-bottom: 0px;" align="center"><a title="Meet the SmartFem Team" target="_self" href="http://www.smartfem.com/smartfem-team/" rel="follow" ><img title="Meet the SmartFem Team" src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/05/Meet-our-SmartFem-Team-7.jpg" width="320" height="160" border="none" /></a></p></div>
		</div> <!-- end .et_pb_widget --><div id="text-64" class="et_pb_widget widget_text"><h4 class="widgettitle">SmartFem Media Group</h4>			<div class="textwidget"><p style="margin-left: -50px; margin-right: -50px; margin-top: -30px; margin-bottom: -5px;" align="center"><a title="SmartFem Media Group" target="_blank" href="http://smartfemmediagroup.com/" rel="follow"  class="external"><img title="SmartFem Media Group" src="http://www.smartfem.com/wordpress/wp-content/uploads/2016/09/SmartFem-Media-Group-320.png" width="320" height="171" border="none" /></a></p></div>
		</div> <!-- end .et_pb_widget --><div id="search-6" class="et_pb_widget widget_search"><h4 class="widgettitle">Search SmartFem</h4><form role="search" method="get" class="search-form" action="http://www.smartfem.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="random_banner_widget-3" class="et_pb_widget widget_random_banner_widget"><div class="bc_random_banner_slider-180688"><div class="bc_rb_click_track bc_random_banner" data-id="8" data-url="http://www.smartfem.com/wordpress/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=dd4f28d8bd"><a target="_blank" href="https://www.fiatusaofscottsdale.com/" title="FOS-050817-124Spider-2017-Savings-JE-300x250" class="external" rel="nofollow"><img style="width:300px;  height:250px"  src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/05/FOS-050817-124Spider-2017-Savings-JE-300x250.gif" title="FOS-050817-124Spider-2017-Savings-JE-300x250"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="2" data-url="http://www.smartfem.com/wordpress/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=dd4f28d8bd"><a target="_blank" href="http://www.coulterinfiniti.com/" title="Coulter Infiniti 300" class="external" rel="nofollow"><img style="width:300px;  height:258px"  src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/04/Coulter-Infiniti-of-Superstition-Springs-Arizona-keys-to-luxury-2.jpg" title="Coulter Infiniti 300"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="4" data-url="http://www.smartfem.com/wordpress/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=dd4f28d8bd"><a target="_blank" href="http://www.sslexus.com/" title="SS Lexus 300" class="external" rel="nofollow"><img style="width:300px;  height:300px"  src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/04/Superstition_Springs_Lexus_300x300-1.jpg" title="SS Lexus 300"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="14" data-url="http://www.smartfem.com/wordpress/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=dd4f28d8bd"><a target="_blank" href="http://www.c-suitetv.com/" title="cSuiteTV" class="external" rel="nofollow"><img style="width:300px;  height:300px"  src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/04/cSuiteTV-smartFemWebAd-300x300.jpg" title="cSuiteTV"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="10" data-url="http://www.smartfem.com/wordpress/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=dd4f28d8bd"><a target="_blank" href="https://www.fiatusaofscottsdale.com/" title="FOS-050817-500Hatchback-2017-Savings-JE-300x250" class="external" rel="nofollow"><img style="width:300px;  height:250px"  src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/05/FOS-050817-500Hatchback-2017-Savings-JE-300x250.gif" title="FOS-050817-500Hatchback-2017-Savings-JE-300x250"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="12" data-url="http://www.smartfem.com/wordpress/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=dd4f28d8bd"><a target="_blank" href="https://www.fiatusaofscottsdale.com/" title="FOS-050817-500X-2017-Savings-JE-300x250" class="external" rel="nofollow"><img style="width:300px;  height:250px"  src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/05/FOS-050817-500X-2017-Savings-JE-300x250.gif" title="FOS-050817-500X-2017-Savings-JE-300x250"/></a></div></div><script> jQuery(function($) { $(".bc_random_banner_slider-180688").owlCarousel(
      {
      items: "1",
      dots: true,
      autoplay: true,
      autoplayTimeout:  10000,
      loop:  true,
      margin:10
       }
      ) }); </script></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Latest on SmartFem</h4>		<ul class="widget_list">
					<li>
									<a href="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/" title="Ellevest: The New Investment Tool For Women" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/Investing_money-150x150.jpg" alt="Ellevest: The New Investment Tool For Women" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/business-finance/ellevest-the-new-investment-tool-for-women/" class="title">Ellevest: The New Investment Tool For Women</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="http://www.smartfem.com/family/the-overall-benefits-of-school-provided-gardens-on-the-education-system/" title="The Overall Benefits of School-Provided Gardens on the Education System" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/gardens_featured-150x150.jpg" alt="The Overall Benefits of School-Provided Gardens on the Education System" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/family/the-overall-benefits-of-school-provided-gardens-on-the-education-system/" class="title">The Overall Benefits of School-Provided Gardens on the Education System</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="http://www.smartfem.com/relationships/study-finds-mean-friends-want-best/" title="Study Finds Mean Friends Want The Best For You" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/mad-150x150.jpg" alt="Study Finds Mean Friends Want The Best For You" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/relationships/study-finds-mean-friends-want-best/" class="title">Study Finds Mean Friends Want The Best For You</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="http://www.smartfem.com/entertainment/wonder-woman-gets-high-ratings-good-movie/" title="&#8216;Wonder Woman&#8217; Gets High Ratings For Being More Than A Good Movie" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/wonder-woman-1-1475246469-150x150.jpg" alt="&#8216;Wonder Woman&#8217; Gets High Ratings For Being More Than A Good Movie" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/entertainment/wonder-woman-gets-high-ratings-good-movie/" class="title">&#8216;Wonder Woman&#8217; Gets High Ratings For Being More Than A Good Movie</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="http://www.smartfem.com/beauty-fashion/teens-caught-dumpster-diving-makeup/" title="Teens Caught Dumpster Diving For Makeup" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/05/trash-150x150.jpg" alt="Teens Caught Dumpster Diving For Makeup" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/beauty-fashion/teens-caught-dumpster-diving-makeup/" class="title">Teens Caught Dumpster Diving For Makeup</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="http://www.smartfem.com/beauty-fashion/keep-your-feet-as-soft-as-ever-this-summer-with-these-beauty-foot-hacks/" title="Revitalize Your Dry Feet With These Beauty Foot Hacks" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/05/feet_featured-150x150.jpg" alt="Revitalize Your Dry Feet With These Beauty Foot Hacks" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/beauty-fashion/keep-your-feet-as-soft-as-ever-this-summer-with-these-beauty-foot-hacks/" class="title">Revitalize Your Dry Feet With These Beauty Foot Hacks</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="http://www.smartfem.com/health/pain-thumb-texting-thumb/" title="Pain In Your Thumb? It Could Be &#8216;Texting Thumb&#8217;" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wordpress/wp-content/uploads/2017/05/texting-150x150.jpg" alt="Pain In Your Thumb? It Could Be &#8216;Texting Thumb&#8217;" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/health/pain-thumb-texting-thumb/" class="title">Pain In Your Thumb? It Could Be &#8216;Texting Thumb&#8217;</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-63" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/smartfemaz" data-widget-id="735165188731604993">Tweets by @smartfemaz</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div> <!-- end .et_pb_widget --><div id="archives-3" class="et_pb_widget widget_archive"><h4 class="widgettitle">SmartFem Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">SmartFem Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.smartfem.com/2017/06/'> June 2017 </option>
	<option value='http://www.smartfem.com/2017/05/'> May 2017 </option>
	<option value='http://www.smartfem.com/2017/04/'> April 2017 </option>
	<option value='http://www.smartfem.com/2017/03/'> March 2017 </option>
	<option value='http://www.smartfem.com/2017/02/'> February 2017 </option>
	<option value='http://www.smartfem.com/2017/01/'> January 2017 </option>
	<option value='http://www.smartfem.com/2016/12/'> December 2016 </option>
	<option value='http://www.smartfem.com/2016/11/'> November 2016 </option>
	<option value='http://www.smartfem.com/2016/10/'> October 2016 </option>
	<option value='http://www.smartfem.com/2016/09/'> September 2016 </option>
	<option value='http://www.smartfem.com/2016/08/'> August 2016 </option>
	<option value='http://www.smartfem.com/2016/07/'> July 2016 </option>
	<option value='http://www.smartfem.com/2016/06/'> June 2016 </option>
	<option value='http://www.smartfem.com/2016/05/'> May 2016 </option>
	<option value='http://www.smartfem.com/2016/04/'> April 2016 </option>
	<option value='http://www.smartfem.com/2016/03/'> March 2016 </option>
	<option value='http://www.smartfem.com/2016/02/'> February 2016 </option>
	<option value='http://www.smartfem.com/2016/01/'> January 2016 </option>
	<option value='http://www.smartfem.com/2015/12/'> December 2015 </option>
	<option value='http://www.smartfem.com/2015/11/'> November 2015 </option>
	<option value='http://www.smartfem.com/2015/10/'> October 2015 </option>
	<option value='http://www.smartfem.com/2015/09/'> September 2015 </option>
	<option value='http://www.smartfem.com/2015/08/'> August 2015 </option>
	<option value='http://www.smartfem.com/2015/07/'> July 2015 </option>
	<option value='http://www.smartfem.com/2015/06/'> June 2015 </option>
	<option value='http://www.smartfem.com/2015/05/'> May 2015 </option>
	<option value='http://www.smartfem.com/2015/04/'> April 2015 </option>
	<option value='http://www.smartfem.com/2015/03/'> March 2015 </option>
	<option value='http://www.smartfem.com/2015/02/'> February 2015 </option>
	<option value='http://www.smartfem.com/2015/01/'> January 2015 </option>
	<option value='http://www.smartfem.com/2014/12/'> December 2014 </option>
	<option value='http://www.smartfem.com/2014/11/'> November 2014 </option>
	<option value='http://www.smartfem.com/2014/10/'> October 2014 </option>
	<option value='http://www.smartfem.com/2014/09/'> September 2014 </option>
	<option value='http://www.smartfem.com/2014/08/'> August 2014 </option>
	<option value='http://www.smartfem.com/2014/07/'> July 2014 </option>
	<option value='http://www.smartfem.com/2014/06/'> June 2014 </option>
	<option value='http://www.smartfem.com/2014/05/'> May 2014 </option>
	<option value='http://www.smartfem.com/2014/04/'> April 2014 </option>
	<option value='http://www.smartfem.com/2014/03/'> March 2014 </option>
	<option value='http://www.smartfem.com/2014/02/'> February 2014 </option>
	<option value='http://www.smartfem.com/2014/01/'> January 2014 </option>
	<option value='http://www.smartfem.com/2013/12/'> December 2013 </option>
	<option value='http://www.smartfem.com/2013/11/'> November 2013 </option>
	<option value='http://www.smartfem.com/2013/10/'> October 2013 </option>
	<option value='http://www.smartfem.com/2013/09/'> September 2013 </option>
	<option value='http://www.smartfem.com/2013/08/'> August 2013 </option>
	<option value='http://www.smartfem.com/2013/07/'> July 2013 </option>
	<option value='http://www.smartfem.com/2013/06/'> June 2013 </option>
	<option value='http://www.smartfem.com/2013/05/'> May 2013 </option>
	<option value='http://www.smartfem.com/2013/04/'> April 2013 </option>
	<option value='http://www.smartfem.com/2013/03/'> March 2013 </option>
	<option value='http://www.smartfem.com/2013/02/'> February 2013 </option>
	<option value='http://www.smartfem.com/2013/01/'> January 2013 </option>
	<option value='http://www.smartfem.com/2012/12/'> December 2012 </option>
	<option value='http://www.smartfem.com/2012/11/'> November 2012 </option>
	<option value='http://www.smartfem.com/2012/10/'> October 2012 </option>
	<option value='http://www.smartfem.com/2012/09/'> September 2012 </option>
	<option value='http://www.smartfem.com/2012/08/'> August 2012 </option>
	<option value='http://www.smartfem.com/2012/07/'> July 2012 </option>
	<option value='http://www.smartfem.com/2012/06/'> June 2012 </option>
	<option value='http://www.smartfem.com/2012/05/'> May 2012 </option>
	<option value='http://www.smartfem.com/2012/04/'> April 2012 </option>
	<option value='http://www.smartfem.com/2012/03/'> March 2012 </option>
	<option value='http://www.smartfem.com/2012/02/'> February 2012 </option>
	<option value='http://www.smartfem.com/2012/01/'> January 2012 </option>
	<option value='http://www.smartfem.com/2011/12/'> December 2011 </option>
	<option value='http://www.smartfem.com/2011/11/'> November 2011 </option>
	<option value='http://www.smartfem.com/2011/10/'> October 2011 </option>
	<option value='http://www.smartfem.com/2011/09/'> September 2011 </option>
	<option value='http://www.smartfem.com/2011/08/'> August 2011 </option>
	<option value='http://www.smartfem.com/2011/07/'> July 2011 </option>
	<option value='http://www.smartfem.com/2011/06/'> June 2011 </option>
	<option value='http://www.smartfem.com/2011/05/'> May 2011 </option>
	<option value='http://www.smartfem.com/2011/04/'> April 2011 </option>
	<option value='http://www.smartfem.com/2011/03/'> March 2011 </option>
	<option value='http://www.smartfem.com/2011/02/'> February 2011 </option>
	<option value='http://www.smartfem.com/2011/01/'> January 2011 </option>

		</select>
		</div> <!-- end .et_pb_widget --><div id="text-66" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile and widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:100px"
     data-ad-client="ca-pub-4565912279405271"
     data-ad-slot="3823979546"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">© 2017 All Rights Reserved | created by <a href="http://smartfemmediagroup.com/" target="_blank" title="SmartFem Media Group" class="external" rel="nofollow">SmartFem® Media Group</a> | contact <a href="http://smartfemmediagroup.com/contact-us/" target="_blank" class="external" rel="nofollow">SmartFem®</a> </p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-37348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37348"><a target="_blank" href="http://smartfemmediagroup.com/#new_tab" class="external" rel="nofollow">Advertising</a></li>
<li id="menu-item-21316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21316"><a href="http://www.smartfem.com/about-smartfem/smartfems-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21317"><a href="http://www.smartfem.com/about-smartfem/smartfem-experts/">Testimonials</a></li>
<li id="menu-item-21318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21318"><a href="http://www.smartfem.com/phoenix-directory/">Directory</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/SmartFem" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/smartfemmagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/+Smartfem/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus external" rel="nofollow"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/smartfem/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/smartfem/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram external" rel="nofollow"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://www.smartfem.com/rss" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/smartfem" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube external" rel="nofollow"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<style type="text/css" id="et-builder-advanced-style">
				
.et_pb_post_title_1 { text-align: left; background-color: ; }
.et_pb_post_title_1 h1 { text-shadow: 2px 2px 4px #fff; }
.et_pb_row_2.et_pb_row { margin-top: -100px !important; }
.et_pb_post_title_2 .et_pb_title_container h1.entry-title { font-size: 42px; color: #ef3e65 !important; font-size: 42px; color: #ef3e65 !important; }
.et_pb_post_title_2 { text-align: left; background-color: ; }
.et_pb_post_title_2 .et_pb_title_container .et_pb_title_meta_container, .et_pb_post_title_2 .et_pb_title_container .et_pb_title_meta_container a { font-weight: bold;color: #f7941e !important; font-weight: bold;color: #f7941e !important; }
.et_pb_post_title_1 .et_pb_title_container .et_pb_title_meta_container, .et_pb_post_title_1 .et_pb_title_container .et_pb_title_meta_container a { font-weight: bold;color: #f7941e !important; font-weight: bold;color: #f7941e !important; }
.et_pb_post_title_1 .et_pb_title_container h1.entry-title { font-size: 42px; color: #ef3e65 !important; font-size: 42px; color: #ef3e65 !important; }
.et_pb_post_title_0 .et_pb_title_container h1.entry-title { font-size: 46px; color: #ef3e65 !important; font-size: 46px; color: #ef3e65 !important; }
.et_pb_row_0.et_pb_row { padding-top: 0px; padding-right: 0px; padding-bottom: 0px; padding-left: 0px; }
.et_pb_section .et_pb_post_title_0.et_pb_post_title { padding-top: 400px !important;margin-top: -40px !important; margin-right: -332px !important; padding-top: 400px !important;margin-top: -40px !important; margin-right: -332px !important; }
.et_pb_post_title_0.et_pb_featured_bg .et_parallax_bg { background-image: url("http://www.smartfem.com/wordpress/wp-content/uploads/2017/06/Investing_money.jpg"); }
.et_pb_row_1.et_pb_row { margin-top: -200px !important; }
.et_pb_post_title_0 { text-align: left; background-color: ; }
.et_pb_section_0.et_pb_section { padding-top: 0px; padding-right: 0px; padding-bottom: 0px; padding-left: 0px; }

@media only screen and ( max-width: 980px ) {
	.et_pb_row_1.et_pb_row { margin-top: -220px !important; }
	.et_pb_section .et_pb_post_title_0.et_pb_post_title { padding-top: 200px !important;margin-top: -40px !important; padding-top: 200px !important;margin-top: -40px !important; }
}

@media only screen and ( max-width: 767px ) {
	.et_pb_row_1.et_pb_row { margin-top: -60px !important; }
	.et_pb_section .et_pb_post_title_0.et_pb_post_title { margin-top: -40px !important; margin-right: -24px !important; margin-left: -24px !important; margin-top: -40px !important; margin-right: -24px !important; margin-left: -24px !important; }
}
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/plugins/akismet/_inc/form.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22839696-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-gf-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway:400,100,200,300,600,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/plugins/random-banner/assets/script/bc_rb_global.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/plugins/random-banner/assets/script/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.smartfem.com\/wordpress\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.smartfem.com\/wordpress\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"276cbd6562","timeline_nonce":"49b8f7b5d6","blog_feed_nonce":"7aa36272a4","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/themes/Extra/scripts/scripts.min.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.smartfem.com\/wordpress\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.smartfem.com\/wordpress\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.smartfem.com\/wordpress\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"180e1d82d6","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"45fd257918","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"38107","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js'></script>
<script type='text/javascript' src='http://www.smartfem.com/wordpress/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
