<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.smartfem.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.smartfem.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.smartfem.com';var et_post_id='43567';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Backstage Pass with Legendary Alice Cooper - SmartFem Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I had the honor to sit down with Alice Cooper and his wife Sheryl for an intimate interview to talk about all things music, technology, and philanthropy."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Backstage Pass with Legendary Alice Cooper - SmartFem Magazine" />
<meta property="og:description" content="I had the honor to sit down with Alice Cooper and his wife Sheryl for an intimate interview to talk about all things music, technology, and philanthropy." />
<meta property="og:url" content="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/" />
<meta property="og:site_name" content="SmartFem Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/SmartFem/" />
<meta property="article:tag" content="Alice Cooper" />
<meta property="article:tag" content="Hollywood Vampires" />
<meta property="article:tag" content="rockstar" />
<meta property="article:tag" content="smartfem TV" />
<meta property="article:tag" content="Solid Rock" />
<meta property="article:tag" content="Solid Rock Teen Center" />
<meta property="article:section" content="Entertainment" />
<meta property="article:published_time" content="2020-01-03T09:37:57-07:00" />
<meta property="og:image" content="https://www.smartfem.com/wp-content/uploads/2019/06/AliceCooper_BackstagePass_SmartFemTV.png" />
<meta property="og:image:secure_url" content="https://www.smartfem.com/wp-content/uploads/2019/06/AliceCooper_BackstagePass_SmartFemTV.png" />
<meta property="og:image:width" content="578" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I had the honor to sit down with Alice Cooper and his wife Sheryl for an intimate interview to talk about all things music, technology, and philanthropy." />
<meta name="twitter:title" content="Backstage Pass with Legendary Alice Cooper - SmartFem Magazine" />
<meta name="twitter:site" content="@smartfemmagazin" />
<meta name="twitter:image" content="https://www.smartfem.com/wp-content/uploads/2019/06/AliceCooper_BackstagePass_SmartFemTV.png" />
<meta name="twitter:creator" content="@smartfemmagazin" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmartFem Magazine &raquo; Feed" href="https://www.smartfem.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartFem Magazine &raquo; Comments Feed" href="https://www.smartfem.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartFem Magazine &raquo; Backstage Pass with Legendary Alice Cooper Comments Feed" href="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.smartfem.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.0.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.smartfem.com/wp-content/cache/minify/2f28a.css" media="all" />






<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.smartfem.com/wp-content/cache/minify/0be01.css" media="all" />


<script src="https://www.smartfem.com/wp-content/cache/minify/df983.js"></script>


<link rel='https://api.w.org/' href='https://www.smartfem.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smartfem.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartfem.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.smartfem.com/?p=43567' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartfem.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartfem.com%2Fentertainment%2Fbackstage-pass-with-legendary-alice-cooper%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartfem.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartfem.com%2Fentertainment%2Fbackstage-pass-with-legendary-alice-cooper%2F&#038;format=xml" />
<!-- Graceful Pull-Quotes plugin v2.6.1 -->
	
	
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script src="https://www.smartfem.com/wp-content/cache/minify/b362a.js"></script>

<!-- end pull-quote additions -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.smartfem.com/?wordfence_lh=1&hid=F63937F822B35E743B3F0416EEEE4880');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="msvalidate.01" content="D177EB0421F384F22D086CCCA83FB6C9">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22839696-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://smartfemmediagroup.com/">SmartFem®</a> | All Rights Reserved');
});
</script><link rel="icon" href="https://www.smartfem.com/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.smartfem.com/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.smartfem.com/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.smartfem.com/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-300x300.png" />
</head>
<body class="post-template-default single single-post postid-43567 single-format-standard et_extra et_pb_pagebuilder_layout et_fixed_nav et_smooth_scroll et_pb_gutters1 et_primary_nav_dropdown_animation_flipInY et_secondary_nav_dropdown_animation_flipInY with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/SmartFem" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/smartfemmagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																														<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/smartfem/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/smartfem/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://www.smartfem.com/rss" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.smartfem.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.smartfem.com/" data-fixed-height="79">
							<img src="https://www.smartfem.com/wp-content/uploads/2017/04/SmartFem-Womens-Magazine-header.png" alt="SmartFem Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-20398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20398"><a href="http://www.smartfem.com/">HOME</a></li>
<li id="menu-item-37169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37169"><a href="https://www.smartfem.com/category/smartfem-2/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-20387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20387"><a href="https://www.smartfem.com/category/automotive/">Auto</a></li>
	<li id="menu-item-37170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37170"><a href="https://www.smartfem.com/category/beauty-fashion/">Beauty &#038; Fashion</a></li>
	<li id="menu-item-20391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20391"><a href="https://www.smartfem.com/category/business-finance/">Business &#038; Finance</a></li>
	<li id="menu-item-20389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20389"><a href="https://www.smartfem.com/category/entertainment/">Entertainment &#038; Celebrities</a></li>
	<li id="menu-item-20390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20390"><a href="https://www.smartfem.com/category/family/">Family</a></li>
	<li id="menu-item-20392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20392"><a href="https://www.smartfem.com/category/health/">Health &#038; Fitness</a></li>
	<li id="menu-item-20393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20393"><a href="https://www.smartfem.com/category/home-3/">Home</a></li>
	<li id="menu-item-36164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36164"><a href="https://www.smartfem.com/category/news-and-politics/">News &#038; Politics</a></li>
	<li id="menu-item-20394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20394"><a href="https://www.smartfem.com/category/pet-experts/">Pets</a></li>
	<li id="menu-item-20395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20395"><a title="Relationships and Romance" href="https://www.smartfem.com/category/relationships/">Relationships</a></li>
	<li id="menu-item-20396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20396"><a href="https://www.smartfem.com/category/tech/">Tech</a></li>
	<li id="menu-item-20397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20397"><a href="https://www.smartfem.com/category/travel-2/">Travel</a></li>
</ul>
</li>
<li id="menu-item-37345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37345"><a href="https://www.smartfem.com/smartfem-contributors/">Authors</a></li>
<li id="menu-item-37171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37171"><a href="https://www.smartfem.com/about-smartfem/">About</a>
<ul class="sub-menu">
	<li id="menu-item-37187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37187"><a href="http://www.smartfem.com/smartfem-team/">The SmartFem Team</a></li>
	<li id="menu-item-37172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37172"><a target="_blank" rel="noopener noreferrer" href="http://smartfemmediagroup.com/#new_tab">SmartFem Media Group Advertising</a></li>
	<li id="menu-item-37174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37174"><a href="https://www.smartfem.com/about-smartfem/smartfems-privacy-policy/">SmartFem&#8217;s Privacy Policy</a></li>
	<li id="menu-item-37175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37175"><a href="https://www.smartfem.com/about-smartfem/smartfem-experts/">Testimonials</a></li>
</ul>
</li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37194"><a target="_blank" rel="noopener noreferrer" href="http://http://smartfemtv.com/#new_tab">SmartFem TV</a>
<ul class="sub-menu">
	<li id="menu-item-37903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37903"><a href="http://smartfemtv.com/">Visit SmartFemTV</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-43567" class="module single-post-module post-43567 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-smartfem-2 tag-alice-cooper tag-hollywood-vampires tag-rockstar tag-smartfem-tv tag-solid-rock tag-solid-rock-teen-center et-doesnt-have-title_meta et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters1">
		<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0 et_pb_row_fullwidth et_pb_gutters1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0 et_pb_section_parallax et_pb_bg_layout_light  et_pb_text_align_left et_pb_featured_bg"   >
				<span class="et_parallax_bg_wrap"><span
						class="et_parallax_bg"
						style="background-image: url(https://www.smartfem.com/wp-content/uploads/2019/06/AliceCooper_BackstagePass_SmartFemTV.png);"
					></span></span>
				
				
				<div class="et_pb_title_container">
					
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_1 et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Backstage Pass with Legendary Alice Cooper</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_2 et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<p class="et_pb_title_meta_container"> by <span class="author vcard"><a href="https://www.smartfem.com/author/leahaben/" title="Posts by Lea Woodford" rel="author">Lea Woodford</a></span></p>
				</div>
				
			</div><div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner"><p>Rock stars are known for their odd and outlandish lifestyles, but not everything is what it seems to be on TV and magazines. I had the honor to sit down with Grammy-award winning rock star, <a href="https://www.amazon.com/smartfem-Presents-Stage-Alice-Cooper/dp/B07DVRY82Y" target="_blank" rel="noopener noreferrer">Alice Cooper</a> and his wife Sheryl for an intimate interview to talk about all things music, technology, and philanthropy.</p>
<p><a href="https://www.smartfem.com/wp-content/uploads/2018/12/AliceCooper_ChristmasPudding.jpg"><img class="size-medium wp-image-42490 alignright" src="https://www.smartfem.com/wp-content/uploads/2018/12/AliceCooper_ChristmasPudding-144x265.jpg" alt="" width="144" height="265" srcset="https://www.smartfem.com/wp-content/uploads/2018/12/AliceCooper_ChristmasPudding-144x265.jpg 144w, https://www.smartfem.com/wp-content/uploads/2018/12/AliceCooper_ChristmasPudding.jpg 272w" sizes="(max-width: 144px) 100vw, 144px" /></a>Unlike many rock star biographies, this success story starts with love. Alice and Sherly have been married for over 40 years. During the last four decades, the couple has toured the world, raised three kids, and started a non-profit that has changed thousands of lives. It’s not something fans and musicians expect to hear about a rock veteran like Alice Cooper.</p>
<p>Their love story started at the Alice Cooper’s Welcome to My Nightmare Show, where Sheryl was picked out of a pool of 2000 women auditioning to be backup dancers. It was her skills and grace that captivated Alice, and they were married only one year later. The couple credits their successful marriage to their love and endless pursuit.</p>
<p>“After 40 years, he still pursues me like I’m not already his,” said Sheryl. “So that’s a great secret.”</p>
<p>The couple also credits their strong marriage to faith and loyalty, which has kept them devoted to each other on and off the road. While touring can come with lure and temptation, they both know that their love for each other is the cement that keeps them together.</p>
<p>After 50 years in the music industry, Alice still spends a lot of time on the road. The touring life of a rock star can seem luxurious, but it doesn’t come without a cost. For Alice and his crew, each day revolves around the show. Everything from their diet to their schedule can affect their performance at shows that host up to 20,000 people.</p>
<p>Those big crowds are made up of Alice Cooper’s multi-generational fan base, which Alice credits to his quality music and entertaining shows. Something that wasn’t always the case only a few decades ago. Today, it’s something Alice and his band take great pride in.</p>
<p><a href="https://www.smartfem.com/wp-content/uploads/2014/12/Alice-Cooper-Interview-SmartFem-Magazine.jpg"><img class="alignleft size-medium wp-image-23862" src="https://www.smartfem.com/wp-content/uploads/2014/12/Alice-Cooper-Interview-SmartFem-Magazine-300x234.jpg" alt="" width="300" height="234" /></a>It’s no secret that technology has shaken the world, and the music industry is no stranger to it. Over the last decade, the music industry has been disrupted by technology. It’s changed the way music is produced, sold, and purchased. According to Alice, young bands depend so much on technology that they’re forgetting to write good songs.</p>
<p>“The way music is bought and sold has taken the young band and destroyed it,” said Alice. “Musically, we’ve traded gourmet for fast food.”</p>
<p>To someone breaking into the industry, Alice recommends building a fan base around exceptional live performances. Starting small and expanding as you go is a great way to build a loyal following who is willing to watch you play. For young bands, Alice recommends listening to The Beatles, who in his opinion, wrote perfect records.</p>
<p>In addition to his band, Alice Cooper is also part of the Hollywood Vampires, a band made up of some of the most iconic men in Hollywood. Musicians like Joe Perry, Glen Sobel, and Alice Cooper make up the band founded in 2015. Sheryl is part of the band as well, singing vocals in the background.</p>
<p><a href="https://www.smartfem.com/wp-content/uploads/2012/11/528668_353296608093807_931111036_n.jpg"><img class="size-medium wp-image-10893 alignright" src="https://www.smartfem.com/wp-content/uploads/2012/11/528668_353296608093807_931111036_n-199x300.jpg" alt="Alice and Sheryl" width="176" height="265" srcset="https://www.smartfem.com/wp-content/uploads/2012/11/528668_353296608093807_931111036_n-199x300.jpg 199w, https://www.smartfem.com/wp-content/uploads/2012/11/528668_353296608093807_931111036_n.jpg 329w" sizes="(max-width: 176px) 100vw, 176px" /></a>Alice and Sheryl use the same influence they have with their bands to further their philanthropic efforts. <a href="https://www.alicecoopersolidrock.com/" target="_blank" rel="noopener noreferrer">Alice Cooper’s Solid Rock</a> has been making an impact in the lives of teens in the greater Phoenix area for over 20 years. For Alice and Sheryl, it’s a cause near and dear to their hearts.</p>
<p>The organization expanded five years ago when they opened a <a href="https://www.alicecoopersolidrock.com/teen-center/" target="_blank" rel="noopener noreferrer">teen center</a> for at-risk youth in the community. The 50,000 square foot facility offers teenagers an opportunity to let out their energy by experiencing performing arts. Activities like music, art, and dance, are all offered as an alternative to troubling and dangerous options like gangs, drugs.</p>
<p>The amazing work done at Solid Rock is positively changing the lives of teens, their families, and their neighborhoods. By seeing the potential in these young adults, Alice and Sherly are helping break the cycle of poverty, incarceration, and sometimes even death.</p>
<p>Alice and Sherly hope to soon work on a blueprint to expand the program across the country. They hope to tackle gang, drug, and alcohol abuse among youth in cities throughout the nation.</p>
<p>Alice credits the success in his life to compartmentalizing different areas of his life. His role as a family man always comes first, which he prioritizes and honors before anything. His duties as a husband, father, and now grandfather keep him grounded before going off and talking all his other responsibilities.</p>
<p>The tight bond between Alice and Sherly can be witnessed as they tour around the world as Alice Cooper and The Hollywood Vampires. They share a bus, hotel, and stage as they wow fans with their captivating music and performance.</p>
<p>You can see them on tour for yourself by finding tours, dates, and cities near you on <a href="http://www.alicecooper.com/">www.alicecooper.com/</a> and <a href="http://www.hollywoodvampires.com/">www.hollywoodvampires.com/</a> .</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="bc_rb_click_track bc_random_banner" data-id="13" data-url="https://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=44eeb5ec32"><a target="_blank" href="http://www.scottsdaleprivateeventvenues.com/" title="Scottsdale Private Venues and Events"><img style="width:728px;  height:90px"  src="https://www.smartfem.com/wp-content/uploads/2019/03/Scottsdale-Private-Venues-and-Events.jpg?v=6779" title="Scottsdale Private Venues and Events"/></a></div>
		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
																			</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/&#038;t=Backstage%20Pass%20with%20Legendary%20Alice%20Cooper" class="social-share-link" title="Share &quot;Backstage Pass with Legendary Alice Cooper&quot; via Facebook" data-network-name="facebook" data-share-title="Backstage Pass with Legendary Alice Cooper" data-share-url="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Backstage%20Pass%20with%20Legendary%20Alice%20Cooper%20https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/" class="social-share-link" title="Share &quot;Backstage Pass with Legendary Alice Cooper&quot; via Twitter" data-network-name="twitter" data-share-title="Backstage Pass with Legendary Alice Cooper" data-share-url="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/&#038;t=Backstage%20Pass%20with%20Legendary%20Alice%20Cooper" class="social-share-link" title="Share &quot;Backstage Pass with Legendary Alice Cooper&quot; via Google +" data-network-name="googleplus" data-share-title="Backstage Pass with Legendary Alice Cooper" data-share-url="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/&#038;t=Backstage%20Pass%20with%20Legendary%20Alice%20Cooper" class="social-share-link" title="Share &quot;Backstage Pass with Legendary Alice Cooper&quot; via Tumblr" data-network-name="tumblr" data-share-title="Backstage Pass with Legendary Alice Cooper" data-share-url="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="https://www.pinterest.com/pin/create/button/?url=https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/&#038;description=Backstage%20Pass%20with%20Legendary%20Alice%20Cooper&#038;media=https://www.smartfem.com/wp-content/uploads/2019/06/AliceCooper_BackstagePass_SmartFemTV-50x50.png" class="social-share-link" title="Share &quot;Backstage Pass with Legendary Alice Cooper&quot; via Pinterest" data-network-name="pinterest" data-share-title="Backstage Pass with Legendary Alice Cooper" data-share-url="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/&#038;title=Backstage%20Pass%20with%20Legendary%20Alice%20Cooper" class="social-share-link" title="Share &quot;Backstage Pass with Legendary Alice Cooper&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Backstage Pass with Legendary Alice Cooper" data-share-url="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/&#038;title=Backstage%20Pass%20with%20Legendary%20Alice%20Cooper" class="social-share-link" title="Share &quot;Backstage Pass with Legendary Alice Cooper&quot; via Buffer" data-network-name="buffer" data-share-title="Backstage Pass with Legendary Alice Cooper" data-share-url="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/&#038;title=Backstage%20Pass%20with%20Legendary%20Alice%20Cooper" class="social-share-link" title="Share &quot;Backstage Pass with Legendary Alice Cooper&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Backstage Pass with Legendary Alice Cooper" data-share-url="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Backstage Pass with Legendary Alice Cooper&quot; via Email" data-network-name="basic_email" data-share-title="Backstage Pass with Legendary Alice Cooper" data-share-url="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Backstage Pass with Legendary Alice Cooper&quot; via Print" data-network-name="basic_print" data-share-title="Backstage Pass with Legendary Alice Cooper" data-share-url="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="43567" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #54d0e2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.smartfem.com/home-3/how-to-limit-screen-time-and-be-more-present-in-your-everyday-life/" rel="prev"><span class="button">Previous</span><span class="title">How to Limit Screen Time and Be More Present in Your Everyday Life</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://www.smartfem.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.smartfem.com/wp-content/uploads/avatars/108/1323467984-bpfull.jpg&#038;w=170&#038;id=108&#038;random=1398084738" alt="Lea Woodford" class=" avatar  avatar-170  photo user-108-avatar" width="170" height="170" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.smartfem.com/author/leahaben/" rel="author" title="View all posts by Lea Woodford">Lea Woodford</a></h4>
									<p class="note"><p style="color: #000000;"><strong style="color: #1c1c1c;">Lea’s career is highlighted by 25 years of public relations</strong>, writing columns, hosting a radio show, and over a hundred TV appearances. Lea’s career includes news segments for ABC, CBS, NBC, and Fox TV, as well as writing a regular column for Runway Magazine, North Valley Magazine and AZ Weekly. Her articles have been featured in 101North, So Scottsdale, The Business Journal and Phoenix Woman. Previously as the founder of Lasting Impression Consulting and now SmartFem.com she has been retained by businesses all over the valley to help them improve their visibility and potential through the media. As a member of the National Speakers Association, Lea has also appeared as a motivational speaker throughout the country.</p>
<p style="color: #000000;"><strong style="color: #1c1c1c;">Lea started SmartFem.com in 2012</strong>, to pursue her passion of protecting and serving women. SmartFem is a calling and was inspired by her desire to protect and serve her daughter Lauren. SmartFem is an entertaining and informative magazine as well as a trusted guide which carefully screens its featured experts to ensure the highest standards of integrity and service. In fact, all of SmartFem’s experts must sign an integrity clause to ensure that readers get the very best customer experience. She also has made the company a branding and reputation enhancing entity which has helped market SmartFem’s experts both on and off line through high profile philanthropic events. Lea won the MVP award for going above and beyond with Debbie Gaby’s Celebrity Catwalk in November of 2013. She also serves on several committee’s such as United Cerebral Palsy, Beach Ball, Florence Crittenton, Alice Cooper’s Rock the Runway, Oscar Experience and this year she will be co-chairing the AZ Wellness Red Carpet Event in March.</p>
<p style="color: #000000;">Lea has always enjoyed working with small business owners and her newest endeavor SmartFem allows her to help them on a much grander scale while catering to her passion of helping women.</p>
<a href="http://www.smartfem.com/about-smartfem/">http://www.smartfem.com/about-smartfem</a></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.smartfem.com/business-finance/financial-planning-unleash-the-planner-in-you/" title="Financial Planning: Unleash The Planner in You" class="post-thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2016/09/saings-main-440x264.jpg" alt="Financial Planning: Unleash The Planner in You" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.smartfem.com/business-finance/financial-planning-unleash-the-planner-in-you/">Financial Planning: Unleash The Planner in You</a></h4>
									<p class="date"><span class="updated">September 12, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.smartfem.com/news-and-politics/video-shows-sinclair-anchors-reading-from-pre-written-script/" title="Video Shows Sinclair Anchors Reading From Pre-Written Script" class="post-thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2018/04/news-440x264.jpg" alt="Video Shows Sinclair Anchors Reading From Pre-Written Script" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.smartfem.com/news-and-politics/video-shows-sinclair-anchors-reading-from-pre-written-script/">Video Shows Sinclair Anchors Reading From Pre-Written Script</a></h4>
									<p class="date"><span class="updated">April 5, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.smartfem.com/health/the-truth-about-women-confidence-and-self-esteem/" title="THE TRUTH ABOUT WOMEN, CONFIDENCE AND SELF-ESTEEM" class="post-thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2016/01/women.confident.business.-440x264.jpg" alt="THE TRUTH ABOUT WOMEN, CONFIDENCE AND SELF-ESTEEM" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.smartfem.com/health/the-truth-about-women-confidence-and-self-esteem/">THE TRUTH ABOUT WOMEN, CONFIDENCE AND SELF-ESTEEM</a></h4>
									<p class="date"><span class="updated">January 15, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.smartfem.com/entertainment/inside-jenna-raskins-home-studio/" title="Inside Jenna Raskin’s Home Studio" class="post-thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2014/01/leaandjenna585-440x264.jpeg" alt="Inside Jenna Raskin’s Home Studio" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.smartfem.com/entertainment/inside-jenna-raskins-home-studio/">Inside Jenna Raskin’s Home Studio</a></h4>
									<p class="date"><span class="updated">January 27, 2014</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entertainment/backstage-pass-with-legendary-alice-cooper/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.smartfem.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43567' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5796ef81d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Meet our SmartFem Team</h4>			<div class="textwidget"><p style="margin: -30px -50px 0px -50px;" align="center"><a title="Meet the SmartFem Team" href="http://www.smartfem.com/smartfem-team/" target="_self" rel="follow noopener noreferrer"><img title="Meet the SmartFem Team" src="https://www.smartfem.com/wp-content/uploads/2017/04/Meet-our-SmartFem-Team-10.jpg" width="320" height="160" border="none" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">SmartFem Media Group</h4>			<div class="textwidget"><p style="margin: -30px -50px -5px -50px;" align="center"><a title="SmartFem Media Group" href="http://smartfemmediagroup.com/" target="_blank" rel="dofollow noopener noreferrer"><img title="SmartFem Media Group" src="https://www.smartfem.com/wp-content/uploads/2016/09/SmartFem-Media-Group-320.png" width="320" height="171" border="none" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="search-6" class="et_pb_widget widget_search"><h4 class="widgettitle">Search SmartFem</h4><form role="search" method="get" class="search-form" action="https://www.smartfem.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="random_banner_widget-3" class="et_pb_widget widget_random_banner_widget"><div class="owl-carousel owl-theme bc_random_banner_slider-677452"><div class="bc_rb_click_track bc_random_banner" data-id="12" data-url="https://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=44eeb5ec32"><a target="_blank" href="https://www.alfaromeoofscottsdale.com/" title="19_FIATO01_10715_MAY07_Google_AlfaRomeo_Giulia_300x250"><img style="width:300px;  height:250px"  src="https://www.smartfem.com/wp-content/uploads/2019/05/19_FIATO01_10715_MAY07_Google_AlfaRomeo_Giulia_300x250.gif?v=8859" title="19_FIATO01_10715_MAY07_Google_AlfaRomeo_Giulia_300x250"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="10" data-url="https://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=44eeb5ec32"><a target="_blank" href="https://www.alfaromeoofscottsdale.com/" title="19_FIATO01_10715_MAY07_Google_AlfaRomeo_Stelvio_300x250"><img style="width:300px;  height:250px"  src="https://www.smartfem.com/wp-content/uploads/2019/05/19_FIATO01_10715_MAY07_Google_AlfaRomeo_Stelvio_300x250.gif?v=3595" title="19_FIATO01_10715_MAY07_Google_AlfaRomeo_Stelvio_300x250"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="16" data-url="https://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=44eeb5ec32"><a target="_blank" href="http://eliteflightjets.com/" title="Private Jet Charters Scottsdale"><img style="width:300px;  height:300px"  src="https://www.smartfem.com/wp-content/uploads/2017/08/Private-Jet-Charters-Scottsdale.jpg?v=9201" title="Private Jet Charters Scottsdale"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="14" data-url="https://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=44eeb5ec32"><a target="_blank" href="http://www.scottsdaleprivateeventvenues.com/" title="Scottsdale Private Event Venues"><img style="width:300px;  height:300px"  src="https://www.smartfem.com/wp-content/uploads/2019/03/Scottsdale-Private-Event-Venues.jpg?v=2987" title="Scottsdale Private Event Venues"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="4" data-url="https://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=44eeb5ec32"><a target="_blank" href="http://www.sslexus.com/" title="SS Lexus 300"><img style="width:300px;  height:300px"  src="https://www.smartfem.com/wp-content/uploads/2017/04/Superstition_Springs_Lexus_300x300-1.jpg?v=1359" title="SS Lexus 300"/></a></div></div><script> jQuery(function($) { $(".bc_random_banner_slider-677452").owlCarousel(
      {
      items: "1",
      dots: true,
      autoplay: true,
      autoplayTimeout:  10000,
      loop:  true,
      margin:10
       }
      ) }); </script></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Latest on SmartFem</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/" title="Backstage Pass with Legendary Alice Cooper" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2019/06/AliceCooper_BackstagePass_SmartFemTV-150x150.png" alt="Backstage Pass with Legendary Alice Cooper" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/entertainment/backstage-pass-with-legendary-alice-cooper/" class="title">Backstage Pass with Legendary Alice Cooper</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.smartfem.com/home-3/how-to-limit-screen-time-and-be-more-present-in-your-everyday-life/" title="How to Limit Screen Time and Be More Present in Your Everyday Life" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2019/09/DefiningPersonalStyle_SmartFem-150x150.jpeg" alt="How to Limit Screen Time and Be More Present in Your Everyday Life" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/home-3/how-to-limit-screen-time-and-be-more-present-in-your-everyday-life/" class="title">How to Limit Screen Time and Be More Present in Your Everyday Life</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.smartfem.com/health/five-easy-ways-to-start-eating-healthier/" title="Five Easy Ways to Start Eating Healthier" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2018/04/cook-150x150.jpg" alt="Five Easy Ways to Start Eating Healthier" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/health/five-easy-ways-to-start-eating-healthier/" class="title">Five Easy Ways to Start Eating Healthier</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.smartfem.com/home-3/how-to-get-your-finances-in-order-after-the-holidays/" title="How to Get Your Finances in Order After the Holidays" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2019/05/WomanShopping_SmartFem-150x150.jpeg" alt="How to Get Your Finances in Order After the Holidays" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/home-3/how-to-get-your-finances-in-order-after-the-holidays/" class="title">How to Get Your Finances in Order After the Holidays</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.smartfem.com/smartfem-2/simple-steps-to-proactively-living-life/" title="Simple Steps to Proactively Living Life" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2019/12/WomanLivingLife_SmartFem-150x150.jpeg" alt="Simple Steps to Proactively Living Life" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/smartfem-2/simple-steps-to-proactively-living-life/" class="title">Simple Steps to Proactively Living Life</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.smartfem.com/health/five-easy-health-resolutions-you-can-keep-in-2020/" title="Five Easy Health Resolutions You Can Keep in 2020" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2019/03/womandetoxing_smartfem-150x150.jpeg" alt="Five Easy Health Resolutions You Can Keep in 2020" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/health/five-easy-health-resolutions-you-can-keep-in-2020/" class="title">Five Easy Health Resolutions You Can Keep in 2020</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.smartfem.com/home-3/top-benefits-of-cleaning-out-your-closet-before-the-new-year/" title="Top Benefits of Cleaning Out Your Closet Before the New Year" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2019/12/WomanDeclutteringCloset_SmartFem-150x150.jpeg" alt="Top Benefits of Cleaning Out Your Closet Before the New Year" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/home-3/top-benefits-of-cleaning-out-your-closet-before-the-new-year/" class="title">Top Benefits of Cleaning Out Your Closet Before the New Year</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/smartfemaz" data-widget-id="735165188731604993">Tweets by @smartfemaz</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="archives-3" class="et_pb_widget widget_archive"><h4 class="widgettitle">SmartFem Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">SmartFem Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.smartfem.com/2020/01/'> January 2020 </option>
	<option value='https://www.smartfem.com/2019/12/'> December 2019 </option>
	<option value='https://www.smartfem.com/2019/11/'> November 2019 </option>
	<option value='https://www.smartfem.com/2019/10/'> October 2019 </option>
	<option value='https://www.smartfem.com/2019/09/'> September 2019 </option>
	<option value='https://www.smartfem.com/2019/08/'> August 2019 </option>
	<option value='https://www.smartfem.com/2019/07/'> July 2019 </option>
	<option value='https://www.smartfem.com/2019/06/'> June 2019 </option>
	<option value='https://www.smartfem.com/2019/05/'> May 2019 </option>
	<option value='https://www.smartfem.com/2019/04/'> April 2019 </option>
	<option value='https://www.smartfem.com/2019/03/'> March 2019 </option>
	<option value='https://www.smartfem.com/2019/02/'> February 2019 </option>
	<option value='https://www.smartfem.com/2019/01/'> January 2019 </option>
	<option value='https://www.smartfem.com/2018/12/'> December 2018 </option>
	<option value='https://www.smartfem.com/2018/11/'> November 2018 </option>
	<option value='https://www.smartfem.com/2018/10/'> October 2018 </option>
	<option value='https://www.smartfem.com/2018/09/'> September 2018 </option>
	<option value='https://www.smartfem.com/2018/08/'> August 2018 </option>
	<option value='https://www.smartfem.com/2018/07/'> July 2018 </option>
	<option value='https://www.smartfem.com/2018/06/'> June 2018 </option>
	<option value='https://www.smartfem.com/2018/05/'> May 2018 </option>
	<option value='https://www.smartfem.com/2018/04/'> April 2018 </option>
	<option value='https://www.smartfem.com/2018/03/'> March 2018 </option>
	<option value='https://www.smartfem.com/2018/02/'> February 2018 </option>
	<option value='https://www.smartfem.com/2018/01/'> January 2018 </option>
	<option value='https://www.smartfem.com/2017/12/'> December 2017 </option>
	<option value='https://www.smartfem.com/2017/11/'> November 2017 </option>
	<option value='https://www.smartfem.com/2017/10/'> October 2017 </option>
	<option value='https://www.smartfem.com/2017/09/'> September 2017 </option>
	<option value='https://www.smartfem.com/2017/08/'> August 2017 </option>
	<option value='https://www.smartfem.com/2017/07/'> July 2017 </option>
	<option value='https://www.smartfem.com/2017/06/'> June 2017 </option>
	<option value='https://www.smartfem.com/2017/05/'> May 2017 </option>
	<option value='https://www.smartfem.com/2017/04/'> April 2017 </option>
	<option value='https://www.smartfem.com/2017/03/'> March 2017 </option>
	<option value='https://www.smartfem.com/2017/02/'> February 2017 </option>
	<option value='https://www.smartfem.com/2017/01/'> January 2017 </option>
	<option value='https://www.smartfem.com/2016/12/'> December 2016 </option>
	<option value='https://www.smartfem.com/2016/11/'> November 2016 </option>
	<option value='https://www.smartfem.com/2016/10/'> October 2016 </option>
	<option value='https://www.smartfem.com/2016/09/'> September 2016 </option>
	<option value='https://www.smartfem.com/2016/08/'> August 2016 </option>
	<option value='https://www.smartfem.com/2016/07/'> July 2016 </option>
	<option value='https://www.smartfem.com/2016/06/'> June 2016 </option>
	<option value='https://www.smartfem.com/2016/05/'> May 2016 </option>
	<option value='https://www.smartfem.com/2016/04/'> April 2016 </option>
	<option value='https://www.smartfem.com/2016/03/'> March 2016 </option>
	<option value='https://www.smartfem.com/2016/02/'> February 2016 </option>
	<option value='https://www.smartfem.com/2016/01/'> January 2016 </option>
	<option value='https://www.smartfem.com/2015/12/'> December 2015 </option>
	<option value='https://www.smartfem.com/2015/11/'> November 2015 </option>
	<option value='https://www.smartfem.com/2015/10/'> October 2015 </option>
	<option value='https://www.smartfem.com/2015/09/'> September 2015 </option>
	<option value='https://www.smartfem.com/2015/08/'> August 2015 </option>
	<option value='https://www.smartfem.com/2015/07/'> July 2015 </option>
	<option value='https://www.smartfem.com/2015/06/'> June 2015 </option>
	<option value='https://www.smartfem.com/2015/05/'> May 2015 </option>
	<option value='https://www.smartfem.com/2015/04/'> April 2015 </option>
	<option value='https://www.smartfem.com/2015/03/'> March 2015 </option>
	<option value='https://www.smartfem.com/2015/02/'> February 2015 </option>
	<option value='https://www.smartfem.com/2015/01/'> January 2015 </option>
	<option value='https://www.smartfem.com/2014/12/'> December 2014 </option>
	<option value='https://www.smartfem.com/2014/11/'> November 2014 </option>
	<option value='https://www.smartfem.com/2014/10/'> October 2014 </option>
	<option value='https://www.smartfem.com/2014/09/'> September 2014 </option>
	<option value='https://www.smartfem.com/2014/08/'> August 2014 </option>
	<option value='https://www.smartfem.com/2014/07/'> July 2014 </option>
	<option value='https://www.smartfem.com/2014/06/'> June 2014 </option>
	<option value='https://www.smartfem.com/2014/05/'> May 2014 </option>
	<option value='https://www.smartfem.com/2014/04/'> April 2014 </option>
	<option value='https://www.smartfem.com/2014/03/'> March 2014 </option>
	<option value='https://www.smartfem.com/2014/02/'> February 2014 </option>
	<option value='https://www.smartfem.com/2014/01/'> January 2014 </option>
	<option value='https://www.smartfem.com/2013/12/'> December 2013 </option>
	<option value='https://www.smartfem.com/2013/11/'> November 2013 </option>
	<option value='https://www.smartfem.com/2013/10/'> October 2013 </option>
	<option value='https://www.smartfem.com/2013/09/'> September 2013 </option>
	<option value='https://www.smartfem.com/2013/08/'> August 2013 </option>
	<option value='https://www.smartfem.com/2013/07/'> July 2013 </option>
	<option value='https://www.smartfem.com/2013/06/'> June 2013 </option>
	<option value='https://www.smartfem.com/2013/05/'> May 2013 </option>
	<option value='https://www.smartfem.com/2013/04/'> April 2013 </option>
	<option value='https://www.smartfem.com/2013/03/'> March 2013 </option>
	<option value='https://www.smartfem.com/2013/02/'> February 2013 </option>
	<option value='https://www.smartfem.com/2013/01/'> January 2013 </option>
	<option value='https://www.smartfem.com/2012/12/'> December 2012 </option>
	<option value='https://www.smartfem.com/2012/11/'> November 2012 </option>
	<option value='https://www.smartfem.com/2012/10/'> October 2012 </option>
	<option value='https://www.smartfem.com/2012/09/'> September 2012 </option>
	<option value='https://www.smartfem.com/2012/08/'> August 2012 </option>
	<option value='https://www.smartfem.com/2012/07/'> July 2012 </option>
	<option value='https://www.smartfem.com/2012/06/'> June 2012 </option>
	<option value='https://www.smartfem.com/2012/05/'> May 2012 </option>
	<option value='https://www.smartfem.com/2012/04/'> April 2012 </option>
	<option value='https://www.smartfem.com/2012/03/'> March 2012 </option>
	<option value='https://www.smartfem.com/2012/02/'> February 2012 </option>
	<option value='https://www.smartfem.com/2012/01/'> January 2012 </option>
	<option value='https://www.smartfem.com/2011/12/'> December 2011 </option>
	<option value='https://www.smartfem.com/2011/11/'> November 2011 </option>
	<option value='https://www.smartfem.com/2011/10/'> October 2011 </option>
	<option value='https://www.smartfem.com/2011/09/'> September 2011 </option>
	<option value='https://www.smartfem.com/2011/08/'> August 2011 </option>
	<option value='https://www.smartfem.com/2011/07/'> July 2011 </option>
	<option value='https://www.smartfem.com/2011/06/'> June 2011 </option>
	<option value='https://www.smartfem.com/2011/05/'> May 2011 </option>
	<option value='https://www.smartfem.com/2011/04/'> April 2011 </option>
	<option value='https://www.smartfem.com/2011/03/'> March 2011 </option>
	<option value='https://www.smartfem.com/2011/02/'> February 2011 </option>
	<option value='https://www.smartfem.com/2011/01/'> January 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Mobile and widget --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px;" data-ad-client="ca-pub-4565912279405271" data-ad-slot="3823979546"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-37348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37348"><a target="_blank" rel="noopener noreferrer" href="http://smartfemmediagroup.com/#new_tab">Advertising</a></li>
<li id="menu-item-21316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21316"><a href="https://www.smartfem.com/about-smartfem/smartfems-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21317"><a href="https://www.smartfem.com/about-smartfem/smartfem-experts/">Testimonials</a></li>
<li id="menu-item-21318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21318"><a href="https://www.smartfem.com/phoenix-directory/">Directory</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/SmartFem" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/smartfemmagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/+Smartfem/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/smartfem/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/smartfem/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://www.smartfem.com/rss" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/smartfem" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	

<script src="https://www.smartfem.com/wp-content/cache/minify/a2ae0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.smartfem.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.smartfem.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"684f35d2b5","timeline_nonce":"f065414a91","blog_feed_nonce":"77537f9e12","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.smartfem.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.smartfem.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.smartfem.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d8d065b21f","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"1d0c0d50e3","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"43567","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>





<script src="https://www.smartfem.com/wp-content/cache/minify/10547.js"></script>

<style id="et-builder-module-design-43567-cached-inline-styles">.et_pb_row_2.et_pb_row{margin-top:-100px!important}.et_pb_post_title_1 h1{text-shadow:2px 2px 4px #fff}.et_pb_row_2,.page .et_pb_row_2.et_pb_row,.single .et_pb_row_2.et_pb_row{width:80%}.et_pb_post_title_2 .et_pb_title_container h1.entry-title,.et_pb_post_title_2 .et_pb_title_container h2.entry-title,.et_pb_post_title_2 .et_pb_title_container h3.entry-title,.et_pb_post_title_2 .et_pb_title_container h4.entry-title,.et_pb_post_title_2 .et_pb_title_container h5.entry-title,.et_pb_post_title_2 .et_pb_title_container h6.entry-title{font-size:42px;color:#ef3e65!important;font-size:42px;color:#ef3e65!important}.et_pb_post_title_2 .et_pb_title_container .et_pb_title_meta_container,.et_pb_post_title_2 .et_pb_title_container .et_pb_title_meta_container a{font-weight:700;color:#f7941e!important;font-weight:700;color:#f7941e!important}.et_pb_post_title_1 .et_pb_title_container .et_pb_title_meta_container,.et_pb_post_title_1 .et_pb_title_container .et_pb_title_meta_container a{font-weight:700;color:#f7941e!important;font-weight:700;color:#f7941e!important}.et_pb_post_title_1 .et_pb_title_container h1.entry-title,.et_pb_post_title_1 .et_pb_title_container h2.entry-title,.et_pb_post_title_1 .et_pb_title_container h3.entry-title,.et_pb_post_title_1 .et_pb_title_container h4.entry-title,.et_pb_post_title_1 .et_pb_title_container h5.entry-title,.et_pb_post_title_1 .et_pb_title_container h6.entry-title{font-size:42px;color:#ef3e65!important;font-size:42px;color:#ef3e65!important}.et_pb_post_title_0 .et_pb_title_container h1.entry-title,.et_pb_post_title_0 .et_pb_title_container h2.entry-title,.et_pb_post_title_0 .et_pb_title_container h3.entry-title,.et_pb_post_title_0 .et_pb_title_container h4.entry-title,.et_pb_post_title_0 .et_pb_title_container h5.entry-title,.et_pb_post_title_0 .et_pb_title_container h6.entry-title{font-size:46px;color:#ef3e65!important;font-size:46px;color:#ef3e65!important}.et_pb_row_0.et_pb_row{padding-top:0px!important;padding-right:0px!important;padding-bottom:0px!important;padding-left:0px!important;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px}.et_pb_section .et_pb_post_title_0.et_pb_post_title{margin-top:-80px!important;margin-right:-380px!important;margin-left:-47px!important;padding-top:400px!important;margin-top:-80px!important;margin-right:-380px!important;margin-left:-47px!important;padding-top:400px!important}.et_pb_row_1.et_pb_row{margin-top:-200px!important}.et_pb_row_1,.page .et_pb_row_1.et_pb_row,.single .et_pb_row_1.et_pb_row{width:80%}.et_pb_section_0{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px}@media only screen and (min-width:981px){.et_pb_row_0{max-width:100%}.et_pb_row_0,.page .et_pb_row_0.et_pb_row,.single .et_pb_row_0.et_pb_row{width:100%}}@media only screen and (max-width:980px){.et_pb_row_1.et_pb_row{margin-top:-220px!important}.et_pb_section .et_pb_post_title_0.et_pb_post_title{margin-top:-40px!important;padding-top:200px!important;margin-top:-40px!important;padding-top:200px!important}.et_pb_row_0{max-width:100%}.et_pb_row_0,.page .et_pb_row_0.et_pb_row,.single .et_pb_row_0.et_pb_row{width:100%}}@media only screen and (max-width:767px){.et_pb_row_1.et_pb_row{margin-top:-60px!important}.et_pb_section .et_pb_post_title_0.et_pb_post_title{margin-top:-40px!important;margin-right:-24px!important;margin-left:-24px!important;margin-top:-40px!important;margin-right:-24px!important;margin-left:-24px!important}}</style></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 92/469 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching using disk (Request-wide modification query)

Served from: www.smartfem.com @ 2020-01-03 09:53:29 by W3 Total Cache
-->