<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.smartfem.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.smartfem.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.smartfem.com';var et_post_id='38793';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>The Common Factors Happy People Share - SmartFem Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="According to researchers, people are in control of 40 percent of their happiness, so if money makes most people happy, perhaps money can buy happiness."/>
<link rel="canonical" href="http://www.smartfem.com/health/the-common-factors-happy-people-share/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Common Factors Happy People Share - SmartFem Magazine" />
<meta property="og:description" content="According to researchers, people are in control of 40 percent of their happiness, so if money makes most people happy, perhaps money can buy happiness." />
<meta property="og:url" content="http://www.smartfem.com/health/the-common-factors-happy-people-share/" />
<meta property="og:site_name" content="SmartFem Magazine" />
<meta property="article:tag" content="Amber Kahwaji" />
<meta property="article:tag" content="finance" />
<meta property="article:tag" content="happiness" />
<meta property="article:tag" content="happy" />
<meta property="article:tag" content="health" />
<meta property="article:tag" content="Money" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2017-07-31T09:59:48+00:00" />
<meta property="og:image" content="http://www.smartfem.com/wp-content/uploads/2017/07/happy.jpg" />
<meta property="og:image:width" content="578" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="According to researchers, people are in control of 40 percent of their happiness, so if money makes most people happy, perhaps money can buy happiness." />
<meta name="twitter:title" content="The Common Factors Happy People Share - SmartFem Magazine" />
<meta name="twitter:image" content="http://www.smartfem.com/wp-content/uploads/2017/07/happy.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmartFem Magazine &raquo; Feed" href="http://www.smartfem.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartFem Magazine &raquo; Comments Feed" href="http://www.smartfem.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartFem Magazine &raquo; The Common Factors Happy People Share Comments Feed" href="http://www.smartfem.com/health/the-common-factors-happy-people-share/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.smartfem.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.64" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bc_rb_global_style-css'  href='http://www.smartfem.com/wp-content/plugins/random-banner-pro-cVuPDi/assets/style/bc_rb_global.css?ver=10.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='http://www.smartfem.com/wp-content/plugins/random-banner-pro-cVuPDi/assets/style/animate.css?ver=10.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='http://www.smartfem.com/wp-content/plugins/random-banner-pro-cVuPDi/assets/style/owl.carousel.css?ver=10.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-theme-css'  href='http://www.smartfem.com/wp-content/plugins/random-banner-pro-cVuPDi/assets/style/owl.theme.css?ver=10.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='http://www.smartfem.com/wp-content/plugins/random-banner-pro-cVuPDi/assets/style/owl.transitions.css?ver=10.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.smartfem.com/wp-content/themes/Extra/style.css?ver=2.0.64' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.smartfem.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.64' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.smartfem.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.64' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.smartfem.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.smartfem.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.smartfem.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.smartfem.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.smartfem.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.smartfem.com/?p=38793' />
<link rel="alternate" type="application/json+oembed" href="http://www.smartfem.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartfem.com%2Fhealth%2Fthe-common-factors-happy-people-share%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smartfem.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartfem.com%2Fhealth%2Fthe-common-factors-happy-people-share%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
         background-position:0 0;
         text-decoration:none;  
         color:#000000;
         border-bottom:1px dotted #000000;
         }
    .calnk a:visited {
         text-decoration:none;
         color:#000000;
         border-bottom:1px dotted #000000;
        }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
        }
    .calnk a span { 
        display:none; 
        }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
        }
     .calendar-table {
        border:none;
        width:100%;
     }
     .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-next {
        width:25%;
        text-align:center;
     }
     .calendar-prev {
        width:25%;
        text-align:center;
     }
     .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
     }
     .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
     }
     .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
     }
     .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
     }
     .no-events {

     }
     .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
     }
     span.weekend {
        color:#FF0000;
     }
     .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
     }
     span.event {
        font-size:0.75em;
     }
     .kjo-link {
        font-size:0.75em;
        text-align:center;
     }
     .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-date-switcher form {
        margin:0;
        padding:0;
     }
     .calendar-date-switcher input {
        border:1px #D6DED5 solid;
     }
     .calendar-date-switcher select {
        border:1px #D6DED5 solid;
     }
     .cat-key {
        width:100%;
        margin-top:10px;
        padding:5px;
        border:1px solid #D6DED5;
     }
     .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        }
     .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
     }
     .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
     }
     .page-upcoming-events {
        font-size:80%;
     }
     .page-todays-events {
        font-size:80%;
     }
</style>
<!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="http://www.smartfem.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="http://www.smartfem.com/wp-content/plugins/graceful-pull-quotes/styles/Frostbite.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="http://www.smartfem.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://www.smartfem.com/wp-content/uploads/2016/08/Smartfem-digital-magazine-favicon.png" /><link rel="amphtml" href="http://www.smartfem.com/health/the-common-factors-happy-people-share/amp/" /><meta name="msvalidate.01" content="D177EB0421F384F22D086CCCA83FB6C9" /><link rel="icon" href="http://www.smartfem.com/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.smartfem.com/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.smartfem.com/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.smartfem.com/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-300x300.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.smartfem.com/wp-content/cache/et/global/et-extra-customizer-global-150178859101.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-38793 single-format-standard et_extra et_pb_pagebuilder_layout et_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_flipInY et_secondary_nav_dropdown_animation_flipInY with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/SmartFem" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/smartfemmagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/+Smartfem/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus external" rel="nofollow"></a>
								</li>
																																															<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/smartfem/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/smartfem/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram external" rel="nofollow"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://www.smartfem.com/rss" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/smartfem" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube external" rel="nofollow"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.smartfem.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.smartfem.com/" data-fixed-height="79">
							<img src="http://www.smartfem.com/wp-content/uploads/2017/04/SmartFem-Womens-Magazine-header.png" alt="SmartFem Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-20398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20398"><a href="http://www.smartfem.com/">HOME</a></li>
<li id="menu-item-37169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37169"><a href="http://www.smartfem.com/category/smartfem-2/">Topics</a>
<ul  class="sub-menu">
	<li id="menu-item-20387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20387"><a href="http://www.smartfem.com/category/automotive/">Auto</a></li>
	<li id="menu-item-37170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37170"><a href="http://www.smartfem.com/category/beauty-fashion/">Beauty &#038; Fashion</a></li>
	<li id="menu-item-20391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20391"><a href="http://www.smartfem.com/category/business-finance/">Business &#038; Finance</a></li>
	<li id="menu-item-20389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20389"><a href="http://www.smartfem.com/category/entertainment/">Entertainment &#038; Celebrities</a></li>
	<li id="menu-item-20390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20390"><a href="http://www.smartfem.com/category/family/">Family</a></li>
	<li id="menu-item-20392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20392"><a href="http://www.smartfem.com/category/health/">Health &#038; Fitness</a></li>
	<li id="menu-item-20393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20393"><a href="http://www.smartfem.com/category/home-3/">Home</a></li>
	<li id="menu-item-36164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36164"><a href="http://www.smartfem.com/category/news-and-politics/">News &#038; Politics</a></li>
	<li id="menu-item-20394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20394"><a href="http://www.smartfem.com/category/pet-experts/">Pets</a></li>
	<li id="menu-item-20395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20395"><a title="Relationships and Romance" href="http://www.smartfem.com/category/relationships/">Relationships</a></li>
	<li id="menu-item-20396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20396"><a href="http://www.smartfem.com/category/tech/">Tech</a></li>
	<li id="menu-item-20397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20397"><a href="http://www.smartfem.com/category/travel-2/">Travel</a></li>
</ul>
</li>
<li id="menu-item-37345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37345"><a href="http://www.smartfem.com/smartfem-contributors/">Authors</a></li>
<li id="menu-item-37171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37171"><a href="http://www.smartfem.com/about-smartfem/">About</a>
<ul  class="sub-menu">
	<li id="menu-item-37187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37187"><a href="http://www.smartfem.com/smartfem-team/">The SmartFem Team</a></li>
	<li id="menu-item-37172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37172"><a target="_blank" href="http://smartfemmediagroup.com/#new_tab">SmartFem Media Group Advertising</a></li>
	<li id="menu-item-37174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37174"><a href="http://www.smartfem.com/about-smartfem/smartfems-privacy-policy/">SmartFem&#8217;s Privacy Policy</a></li>
	<li id="menu-item-37175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37175"><a href="http://www.smartfem.com/about-smartfem/smartfem-experts/">Testimonials</a></li>
</ul>
</li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37194"><a target="_blank" href="http://http://smartfemtv.com/#new_tab" class="external" rel="nofollow">SmartFem TV</a>
<ul  class="sub-menu">
	<li id="menu-item-37903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37903"><a href="http://smartfemtv.com/">Visit SmartFemTV</a></li>
	<li id="menu-item-37198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37198"><a target="_blank" href="http://www.c-suitetv.com/shows/smartfem-tv/#new_tab" class="external" rel="nofollow">see SmartFem TV on the C-Suite Network</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-38793" class="module single-post-module post-38793 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-smartfem-2 tag-amber-kahwaji tag-finance-2 tag-happiness tag-happy tag-health-2 tag-money et-doesnt-have-title_meta et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_0 et_pb_gutters1 et_pb_row_fullwidth">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_module et_pb_post_title   et_pb_post_title_0 et_pb_bg_layout_light et_pb_featured_bg">
				<div class="et_parallax_bg"></div>
				
				
				<div class="et_pb_title_container">
					
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section  et_pb_section_1 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_1">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_1">
				
				
				<div class="et_pb_module et_pb_post_title   et_pb_post_title_1 et_pb_bg_layout_light">
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">The Common Factors Happy People Share</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section  et_pb_section_2 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_2">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_2">
				
				
				<div class="et_pb_module et_pb_post_title   et_pb_post_title_2 et_pb_bg_layout_light">
				
				
				
				<div class="et_pb_title_container">
					<p class="et_pb_title_meta_container"> by <span class="author vcard"><a href="http://www.smartfem.com/author/amberkahwaji/" title="Posts by Amber Kahwaji" rel="author">Amber Kahwaji</a></span></p>
				</div>
				
			</div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					
<p><img class="alignnone wp-image-38795 alignleft" src="http://www.smartfem.com/wp-content/uploads/2017/07/beach-398x265.jpg" alt="" width="342" height="228" srcset="http://www.smartfem.com/wp-content/uploads/2017/07/beach-398x265.jpg 398w, http://www.smartfem.com/wp-content/uploads/2017/07/beach.jpg 500w" sizes="(max-width: 342px) 100vw, 342px" />They say money doesn&#8217;t buy happiness, but is that really true?</p>
<p>According to researchers, people are in control of 40 percent of their happiness, so if money makes most people happy, perhaps money can buy happiness.</p>
<p>The remaining 60 percent is dependent on genetic factors and external circumstances, but there are nine commonalities all happy people seem to have, <a href="http://www.businessinsider.com/happiness-behaviors-characteristics-science-2017-7/#9-time-with-friends-is-time-well-spent-interactions-with-casual-friends-can-make-people-happier-and-close-friendships-especially-with-happy-people-can-have-a-powerful-effect-on-your-own-happiness-as-well-9" class="external" rel="nofollow">according to Business Insider</a>.</p>
<p>The first factor is healthy relationships. The study followed hundreds of men for 70 years and found one factor to their happiness was cultivating and keeping strong, healthy relationships with loved ones and friends.</p>
<p>Surprisingly, people said having more personal time made them happier over having more money. The study concluded more people prefer having time over dollars.</p>
<p>Keeping in line with having personal time, the study showed people who take time to vacation and slow down reported being happier.</p>
<p>Staying active and healthy helped keep people&#8217;s happiness high on the happiness scale. Exercise, participating in outdoor activities, and staying active all helped <a href="http://www.smartfem.com/relationships/science-says-dating-happy-person-will-make-happy/">boost people&#8217;s happiness</a>.</p>
<p>Meditation also ranked as one of the common factors responsible for people&#8217;s happiness.</p>
<p>That being said, people who earned $75,000 dollars or more a year reported being happier because of financial stability. The big winner here was being able to safely and comfortably pay their bills.</p>
<p>But having some wiggle room with their finances also allows people to take fun vacations. The study showed people preferred to spend their money on experiences over material items. <img class="alignnone wp-image-38797 alignright" src="http://www.smartfem.com/wp-content/uploads/2017/07/happy-couple-398x265.jpg" alt="" width="366" height="244" srcset="http://www.smartfem.com/wp-content/uploads/2017/07/happy-couple-398x265.jpg 398w, http://www.smartfem.com/wp-content/uploads/2017/07/happy-couple.jpg 500w" sizes="(max-width: 366px) 100vw, 366px" /></p>
<p>Social and charitable activities take the cake for the remaining factors. Those who participated in random acts of kindness such as a charity function or Habitat for Humanity reported being happy people.</p>
<p>But overall, the biggest factor seemed to be spending quality time making meaningful <a href="http://www.smartfem.com/relationships/7-signs-youre-settling-in-an-unhappy-relationship/">relationships through social interactions</a>. Getting out, meeting new people, and forming friendships that are of quality and substance had a great effect on making people happy.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
<div class="bc_rb_click_track bc_random_banner" data-id="11" data-url="http://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=03803b1754"><a target="_blank" href="http://www.alfaromeoofscottsdale.com/" title="FOS-071917-AlfaRomeo-GiuliaLease-JE-728x90" class="external" rel="nofollow"><img style="width:728px;  height:90px"  src="http://www.smartfem.com/wp-content/uploads/2017/07/FOS-071917-AlfaRomeo-GiuliaLease-JE-728x90.gif?v=3936" title="FOS-071917-AlfaRomeo-GiuliaLease-JE-728x90"/></a></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.smartfem.com/health/the-common-factors-happy-people-share/&#038;t=The%20Common%20Factors%20Happy%20People%20Share" class="social-share-link" title="Share &quot;The Common Factors Happy People Share&quot; via Facebook" data-network-name="facebook" data-share-title="The Common Factors Happy People Share" data-share-url="http://www.smartfem.com/health/the-common-factors-happy-people-share/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=The%20Common%20Factors%20Happy%20People%20Share%20http://www.smartfem.com/health/the-common-factors-happy-people-share/" class="social-share-link" title="Share &quot;The Common Factors Happy People Share&quot; via Twitter" data-network-name="twitter" data-share-title="The Common Factors Happy People Share" data-share-url="http://www.smartfem.com/health/the-common-factors-happy-people-share/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.smartfem.com/health/the-common-factors-happy-people-share/&#038;t=The%20Common%20Factors%20Happy%20People%20Share" class="social-share-link" title="Share &quot;The Common Factors Happy People Share&quot; via Google +" data-network-name="googleplus" data-share-title="The Common Factors Happy People Share" data-share-url="http://www.smartfem.com/health/the-common-factors-happy-people-share/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.smartfem.com/health/the-common-factors-happy-people-share/&#038;t=The%20Common%20Factors%20Happy%20People%20Share" class="social-share-link" title="Share &quot;The Common Factors Happy People Share&quot; via Tumblr" data-network-name="tumblr" data-share-title="The Common Factors Happy People Share" data-share-url="http://www.smartfem.com/health/the-common-factors-happy-people-share/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.smartfem.com/health/the-common-factors-happy-people-share/&#038;description=The%20Common%20Factors%20Happy%20People%20Share&#038;media=http://www.smartfem.com/wp-content/uploads/2017/07/happy-50x50.jpg" class="social-share-link" title="Share &quot;The Common Factors Happy People Share&quot; via Pinterest" data-network-name="pinterest" data-share-title="The Common Factors Happy People Share" data-share-url="http://www.smartfem.com/health/the-common-factors-happy-people-share/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.smartfem.com/health/the-common-factors-happy-people-share/&#038;title=The%20Common%20Factors%20Happy%20People%20Share" class="social-share-link external" title="Share &quot;The Common Factors Happy People Share&quot; via LinkedIn" data-network-name="linkedin" data-share-title="The Common Factors Happy People Share" data-share-url="http://www.smartfem.com/health/the-common-factors-happy-people-share/" rel="nofollow">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.smartfem.com/health/the-common-factors-happy-people-share/&#038;title=The%20Common%20Factors%20Happy%20People%20Share" class="social-share-link" title="Share &quot;The Common Factors Happy People Share&quot; via Buffer" data-network-name="buffer" data-share-title="The Common Factors Happy People Share" data-share-url="http://www.smartfem.com/health/the-common-factors-happy-people-share/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.smartfem.com/health/the-common-factors-happy-people-share/&#038;title=The%20Common%20Factors%20Happy%20People%20Share" class="social-share-link external" title="Share &quot;The Common Factors Happy People Share&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="The Common Factors Happy People Share" data-share-url="http://www.smartfem.com/health/the-common-factors-happy-people-share/" rel="nofollow">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The Common Factors Happy People Share&quot; via Email" data-network-name="basic_email" data-share-title="The Common Factors Happy People Share" data-share-url="http://www.smartfem.com/health/the-common-factors-happy-people-share/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The Common Factors Happy People Share&quot; via Print" data-network-name="basic_print" data-share-title="The Common Factors Happy People Share" data-share-url="http://www.smartfem.com/health/the-common-factors-happy-people-share/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="38793" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8bd623;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.smartfem.com/pet-experts/police-now-using-rescue-pit-bulls-k9-units/" rel="prev"><span class="button">Previous</span><span class="title">Police Now Using Rescue Pit Bulls For K9 Units</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.smartfem.com/health/my-journey-to-a-life-void-of-gluten-eating-cleaner-feeling-better/" rel="next"><span class="button">Next</span><span class="title">My Journey to a Life Void of Gluten- Eating Cleaner, Feeling Better</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="http://www.smartfem.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.smartfem.com/wp-content/uploads/avatars/239/1456158782-bpfull.jpg&#038;w=170&#038;id=239&#038;random=1456158782" alt="Amber Kahwaji" class=" avatar  avatar-170  photo user-239-avatar" width="170" height="170" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.smartfem.com/author/amberkahwaji/" rel="author" title="View all posts by Amber Kahwaji">Amber Kahwaji</a></h4>
									<p class="note"><a href="https://amberkahwaji.wordpress.com/" class="external" rel="nofollow">Amber Kahwaji</a> is an associate editor and contributing reporter at SmartFem.com. Amber provides daily content for SmartFem's online magazine as well as hosting various events for SmartFem Television. A graduate of the Walter Cronkite School of Journalism and Mass Communications, Amber has used her knowledge and skills to help merge traditional journalism with today's everyday lifestyle stories, creating fun yet informative articles for SmartFem readers.

<strong>Amber on the go:</strong> When not busy at her writer's desk, Amber's passions include going to the theatre and working as a professional commercial actress. A die-hard fan of films and old Hollywood, Amber loves to get lost in classic movies like Breakfast at Tiffany’s and Casablanca.

Follow Amber at  <a title="Twitter " href="https://twitter.com/AmberKahwaji" target="_blank" rel="noopener noreferrer">@amberkahwaji</a></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.smartfem.com/health/confessions-of-a-clean-freak-living-with-a-slob/" title="Confessions of a Clean Freak: Living With A Slob" class="post-thumbnail">
				<img src="http://www.smartfem.com/wp-content/uploads/2016/01/Living-with-a-slob-featured-440x264.jpg" alt="Confessions of a Clean Freak: Living With A Slob" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.smartfem.com/health/confessions-of-a-clean-freak-living-with-a-slob/">Confessions of a Clean Freak: Living With A Slob</a></h4>
									<p class="date"><span class="updated">January 29, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.smartfem.com/automotive/orange-as-the-new-black-for-the-2015-dodge-dart/" title="Orange as the New Black for the 2015 Dodge Dart" class="post-thumbnail">
				<img src="http://www.smartfem.com/wp-content/uploads/2015/06/Orange-2015-Dodge-Dart-review-by-SmartFem-Magazine-440x264.png" alt="Orange as the New Black for the 2015 Dodge Dart" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.smartfem.com/automotive/orange-as-the-new-black-for-the-2015-dodge-dart/">Orange as the New Black for the 2015 Dodge Dart</a></h4>
									<p class="date"><span class="updated">July 2, 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.smartfem.com/relationships/blasts-past-exs-reappear/" title="Blasts from the Past- When Your Ex&#8217;s Reappear" class="post-thumbnail">
				<img src="http://www.smartfem.com/wp-content/uploads/2016/11/exs_featured-440x264.jpg" alt="Blasts from the Past- When Your Ex&#8217;s Reappear" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.smartfem.com/relationships/blasts-past-exs-reappear/">Blasts from the Past- When Your Ex&#8217;s Reappear</a></h4>
									<p class="date"><span class="updated">November 3, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.smartfem.com/health/doctors-operate-on-stuffed-animals-to-make-child-patients-feel-better/" title="Doctor &#8216;Operates&#8217; On Stuffed Animals To Make Child Patients Feel Better" class="post-thumbnail">
				<img src="http://www.smartfem.com/wp-content/uploads/2017/03/teddy-440x264.jpg" alt="Doctor &#8216;Operates&#8217; On Stuffed Animals To Make Child Patients Feel Better" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.smartfem.com/health/doctors-operate-on-stuffed-animals-to-make-child-patients-feel-better/">Doctor &#8216;Operates&#8217; On Stuffed Animals To Make Child Patients Feel Better</a></h4>
									<p class="date"><span class="updated">March 8, 2017</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/health/the-common-factors-happy-people-share/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.smartfem.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38793' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10545de6dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Meet our SmartFem Team</h4>			<div class="textwidget"><p style="margin: -30px -50px 0px -50px;" align="center"><a title="Meet the SmartFem Team" href="http://www.smartfem.com/smartfem-team/" target="_self" rel="follow"><img title="Meet the SmartFem Team" src="http://www.smartfem.com/wp-content/uploads/2017/05/Meet-our-SmartFem-Team-7.jpg" width="320" height="160" border="none" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">SmartFem Media Group</h4>			<div class="textwidget"><p style="margin: -30px -50px -5px -50px;" align="center"><a title="SmartFem Media Group" href="http://smartfemmediagroup.com/" target="_blank" rel="dofollow"><img title="SmartFem Media Group" src="http://www.smartfem.com/wp-content/uploads/2016/09/SmartFem-Media-Group-320.png" width="320" height="171" border="none" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="search-6" class="et_pb_widget widget_search"><h4 class="widgettitle">Search SmartFem</h4><form role="search" method="get" class="search-form" action="http://www.smartfem.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="random_banner_widget-3" class="et_pb_widget widget_random_banner_widget"><div class="bc_random_banner_slider-49985"><div class="bc_rb_click_track bc_random_banner" data-id="14" data-url="http://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=03803b1754"><a target="_blank" href="http://www.c-suitetv.com/" title="cSuiteTV" class="external" rel="nofollow"><img style="width:300px;  height:300px"  src="http://www.smartfem.com/wp-content/uploads/2017/04/cSuiteTV-smartFemWebAd-300x300.jpg?v=7682" title="cSuiteTV"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="12" data-url="http://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=03803b1754"><a target="_blank" href="http://www.alfaromeoofscottsdale.com/" title="FOS-071917-AlfaRomeo-GiuliaLease-JE-300x250" class="external" rel="nofollow"><img style="width:300px;  height:250px"  src="http://www.smartfem.com/wp-content/uploads/2017/07/FOS-071917-AlfaRomeo-GiuliaLease-JE-300x250.gif?v=9014" title="FOS-071917-AlfaRomeo-GiuliaLease-JE-300x250"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="4" data-url="http://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=03803b1754"><a target="_blank" href="http://www.sslexus.com/" title="SS Lexus 300" class="external" rel="nofollow"><img style="width:300px;  height:300px"  src="http://www.smartfem.com/wp-content/uploads/2017/04/Superstition_Springs_Lexus_300x300-1.jpg?v=8534" title="SS Lexus 300"/></a></div></div><script> jQuery(function($) { $(".bc_random_banner_slider-49985").owlCarousel(
      {
      items: "1",
      dots: true,
      autoplay: true,
      autoplayTimeout:  10000,
      loop:  true,
      margin:10
       }
      ) }); </script></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Latest on SmartFem</h4>		<ul class="widget_list">
					<li>
									<a href="http://www.smartfem.com/business-finance/top-financial-mistakes-millennials-make/" title="Top Financial Mistakes Millennials Make" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wp-content/uploads/2017/08/money-150x150.jpg" alt="Top Financial Mistakes Millennials Make" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/business-finance/top-financial-mistakes-millennials-make/" class="title">Top Financial Mistakes Millennials Make</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="http://www.smartfem.com/beauty-fashion/5-things-dermatologists-say-are-a-no-no/" title="5 Things Dermatologists Say Are A No-No" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wp-content/uploads/2017/08/facial-150x150.jpg" alt="5 Things Dermatologists Say Are A No-No" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/beauty-fashion/5-things-dermatologists-say-are-a-no-no/" class="title">5 Things Dermatologists Say Are A No-No</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="http://www.smartfem.com/beauty-fashion/rise-of-the-unisex-fragrance/" title="Rise of the Unisex Fragrance" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wp-content/uploads/2017/08/fragrance-150x150.jpg" alt="Rise of the Unisex Fragrance" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/beauty-fashion/rise-of-the-unisex-fragrance/" class="title">Rise of the Unisex Fragrance</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="http://www.smartfem.com/health/my-journey-to-a-life-void-of-gluten-eating-cleaner-feeling-better/" title="My Journey to a Life Void of Gluten- Eating Cleaner, Feeling Better" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wp-content/uploads/2017/07/gluten_featured-150x150.jpg" alt="My Journey to a Life Void of Gluten- Eating Cleaner, Feeling Better" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/health/my-journey-to-a-life-void-of-gluten-eating-cleaner-feeling-better/" class="title">My Journey to a Life Void of Gluten- Eating Cleaner, Feeling Better</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="http://www.smartfem.com/health/the-common-factors-happy-people-share/" title="The Common Factors Happy People Share" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wp-content/uploads/2017/07/happy-150x150.jpg" alt="The Common Factors Happy People Share" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/health/the-common-factors-happy-people-share/" class="title">The Common Factors Happy People Share</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="http://www.smartfem.com/pet-experts/police-now-using-rescue-pit-bulls-k9-units/" title="Police Now Using Rescue Pit Bulls For K9 Units" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wp-content/uploads/2017/07/Kiah-150x150.jpg" alt="Police Now Using Rescue Pit Bulls For K9 Units" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/pet-experts/police-now-using-rescue-pit-bulls-k9-units/" class="title">Police Now Using Rescue Pit Bulls For K9 Units</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="http://www.smartfem.com/tech/microchipping-humans-actually/" title="Microchipping Humans Is Actually Here" class="widget_list_thumbnail">
				<img src="http://www.smartfem.com/wp-content/uploads/2017/07/chip-150x150.jpg" alt="Microchipping Humans Is Actually Here" />
			</a>								<div class="post_info">
					<a href="http://www.smartfem.com/tech/microchipping-humans-actually/" class="title">Microchipping Humans Is Actually Here</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/smartfemaz" data-widget-id="735165188731604993">Tweets by @smartfemaz</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="archives-3" class="et_pb_widget widget_archive"><h4 class="widgettitle">SmartFem Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">SmartFem Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.smartfem.com/2017/08/'> August 2017 </option>
	<option value='http://www.smartfem.com/2017/07/'> July 2017 </option>
	<option value='http://www.smartfem.com/2017/06/'> June 2017 </option>
	<option value='http://www.smartfem.com/2017/05/'> May 2017 </option>
	<option value='http://www.smartfem.com/2017/04/'> April 2017 </option>
	<option value='http://www.smartfem.com/2017/03/'> March 2017 </option>
	<option value='http://www.smartfem.com/2017/02/'> February 2017 </option>
	<option value='http://www.smartfem.com/2017/01/'> January 2017 </option>
	<option value='http://www.smartfem.com/2016/12/'> December 2016 </option>
	<option value='http://www.smartfem.com/2016/11/'> November 2016 </option>
	<option value='http://www.smartfem.com/2016/10/'> October 2016 </option>
	<option value='http://www.smartfem.com/2016/09/'> September 2016 </option>
	<option value='http://www.smartfem.com/2016/08/'> August 2016 </option>
	<option value='http://www.smartfem.com/2016/07/'> July 2016 </option>
	<option value='http://www.smartfem.com/2016/06/'> June 2016 </option>
	<option value='http://www.smartfem.com/2016/05/'> May 2016 </option>
	<option value='http://www.smartfem.com/2016/04/'> April 2016 </option>
	<option value='http://www.smartfem.com/2016/03/'> March 2016 </option>
	<option value='http://www.smartfem.com/2016/02/'> February 2016 </option>
	<option value='http://www.smartfem.com/2016/01/'> January 2016 </option>
	<option value='http://www.smartfem.com/2015/12/'> December 2015 </option>
	<option value='http://www.smartfem.com/2015/11/'> November 2015 </option>
	<option value='http://www.smartfem.com/2015/10/'> October 2015 </option>
	<option value='http://www.smartfem.com/2015/09/'> September 2015 </option>
	<option value='http://www.smartfem.com/2015/08/'> August 2015 </option>
	<option value='http://www.smartfem.com/2015/07/'> July 2015 </option>
	<option value='http://www.smartfem.com/2015/06/'> June 2015 </option>
	<option value='http://www.smartfem.com/2015/05/'> May 2015 </option>
	<option value='http://www.smartfem.com/2015/04/'> April 2015 </option>
	<option value='http://www.smartfem.com/2015/03/'> March 2015 </option>
	<option value='http://www.smartfem.com/2015/02/'> February 2015 </option>
	<option value='http://www.smartfem.com/2015/01/'> January 2015 </option>
	<option value='http://www.smartfem.com/2014/12/'> December 2014 </option>
	<option value='http://www.smartfem.com/2014/11/'> November 2014 </option>
	<option value='http://www.smartfem.com/2014/10/'> October 2014 </option>
	<option value='http://www.smartfem.com/2014/09/'> September 2014 </option>
	<option value='http://www.smartfem.com/2014/08/'> August 2014 </option>
	<option value='http://www.smartfem.com/2014/07/'> July 2014 </option>
	<option value='http://www.smartfem.com/2014/06/'> June 2014 </option>
	<option value='http://www.smartfem.com/2014/05/'> May 2014 </option>
	<option value='http://www.smartfem.com/2014/04/'> April 2014 </option>
	<option value='http://www.smartfem.com/2014/03/'> March 2014 </option>
	<option value='http://www.smartfem.com/2014/02/'> February 2014 </option>
	<option value='http://www.smartfem.com/2014/01/'> January 2014 </option>
	<option value='http://www.smartfem.com/2013/12/'> December 2013 </option>
	<option value='http://www.smartfem.com/2013/11/'> November 2013 </option>
	<option value='http://www.smartfem.com/2013/10/'> October 2013 </option>
	<option value='http://www.smartfem.com/2013/09/'> September 2013 </option>
	<option value='http://www.smartfem.com/2013/08/'> August 2013 </option>
	<option value='http://www.smartfem.com/2013/07/'> July 2013 </option>
	<option value='http://www.smartfem.com/2013/06/'> June 2013 </option>
	<option value='http://www.smartfem.com/2013/05/'> May 2013 </option>
	<option value='http://www.smartfem.com/2013/04/'> April 2013 </option>
	<option value='http://www.smartfem.com/2013/03/'> March 2013 </option>
	<option value='http://www.smartfem.com/2013/02/'> February 2013 </option>
	<option value='http://www.smartfem.com/2013/01/'> January 2013 </option>
	<option value='http://www.smartfem.com/2012/12/'> December 2012 </option>
	<option value='http://www.smartfem.com/2012/11/'> November 2012 </option>
	<option value='http://www.smartfem.com/2012/10/'> October 2012 </option>
	<option value='http://www.smartfem.com/2012/09/'> September 2012 </option>
	<option value='http://www.smartfem.com/2012/08/'> August 2012 </option>
	<option value='http://www.smartfem.com/2012/07/'> July 2012 </option>
	<option value='http://www.smartfem.com/2012/06/'> June 2012 </option>
	<option value='http://www.smartfem.com/2012/05/'> May 2012 </option>
	<option value='http://www.smartfem.com/2012/04/'> April 2012 </option>
	<option value='http://www.smartfem.com/2012/03/'> March 2012 </option>
	<option value='http://www.smartfem.com/2012/02/'> February 2012 </option>
	<option value='http://www.smartfem.com/2012/01/'> January 2012 </option>
	<option value='http://www.smartfem.com/2011/12/'> December 2011 </option>
	<option value='http://www.smartfem.com/2011/11/'> November 2011 </option>
	<option value='http://www.smartfem.com/2011/10/'> October 2011 </option>
	<option value='http://www.smartfem.com/2011/09/'> September 2011 </option>
	<option value='http://www.smartfem.com/2011/08/'> August 2011 </option>
	<option value='http://www.smartfem.com/2011/07/'> July 2011 </option>
	<option value='http://www.smartfem.com/2011/06/'> June 2011 </option>
	<option value='http://www.smartfem.com/2011/05/'> May 2011 </option>
	<option value='http://www.smartfem.com/2011/04/'> April 2011 </option>
	<option value='http://www.smartfem.com/2011/03/'> March 2011 </option>
	<option value='http://www.smartfem.com/2011/02/'> February 2011 </option>
	<option value='http://www.smartfem.com/2011/01/'> January 2011 </option>

		</select>
		</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Mobile and widget --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px;" data-ad-client="ca-pub-4565912279405271" data-ad-slot="3823979546"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes" class="external" rel="nofollow">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org" class="external" rel="nofollow">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-37348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37348"><a target="_blank" href="http://smartfemmediagroup.com/#new_tab">Advertising</a></li>
<li id="menu-item-21316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21316"><a href="http://www.smartfem.com/about-smartfem/smartfems-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21317"><a href="http://www.smartfem.com/about-smartfem/smartfem-experts/">Testimonials</a></li>
<li id="menu-item-21318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21318"><a href="http://www.smartfem.com/phoenix-directory/">Directory</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/SmartFem" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/smartfemmagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/+Smartfem/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus external" rel="nofollow"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/smartfem/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/smartfem/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram external" rel="nofollow"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://www.smartfem.com/rss" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/smartfem" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube external" rel="nofollow"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22839696-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.smartfem.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.64'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/plugins/random-banner-pro-cVuPDi/assets/script/bc_rb_global.js?ver=10.4.1'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/plugins/random-banner-pro-cVuPDi/assets/script/owl.carousel.js?ver=10.4.1'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.64'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.64'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js?ver=2.0.64'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.smartfem.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.smartfem.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"b37dc6eaa4","timeline_nonce":"f592be52ab","blog_feed_nonce":"d429e97e99","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.64'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.64'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.64'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.64'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.smartfem.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.smartfem.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.smartfem.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"560630f657","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"bce14274bc","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"38793","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.64'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.smartfem.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_post_title_1{text-align:left;background-color:}.et_pb_post_title_1 h1{text-shadow:2px 2px 4px #fff}.et_pb_row_2.et_pb_row{margin-top:-100px!important}.et_pb_post_title_2 .et_pb_title_container h1.entry-title{font-size:42px;color:#ef3e65!important;font-size:42px;color:#ef3e65!important}.et_pb_post_title_2{text-align:left;background-color:}.et_pb_post_title_2 .et_pb_title_container .et_pb_title_meta_container,.et_pb_post_title_2 .et_pb_title_container .et_pb_title_meta_container a{font-weight:bold;color:#f7941e!important;font-weight:bold;color:#f7941e!important}.et_pb_post_title_1 .et_pb_title_container .et_pb_title_meta_container,.et_pb_post_title_1 .et_pb_title_container .et_pb_title_meta_container a{font-weight:bold;color:#f7941e!important;font-weight:bold;color:#f7941e!important}.et_pb_post_title_1 .et_pb_title_container h1.entry-title{font-size:42px;color:#ef3e65!important;font-size:42px;color:#ef3e65!important}.et_pb_post_title_0 .et_pb_title_container h1.entry-title{font-size:46px;color:#ef3e65!important;font-size:46px;color:#ef3e65!important}.et_pb_row_0.et_pb_row{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px}.et_pb_section .et_pb_post_title_0.et_pb_post_title{padding-top:400px!important;margin-top:-40px!important;margin-right:-332px!important;padding-top:400px!important;margin-top:-40px!important;margin-right:-332px!important}.et_pb_post_title_0.et_pb_featured_bg .et_parallax_bg{background-image:url("http://www.smartfem.com/wp-content/uploads/2017/07/happy.jpg")}.et_pb_row_1.et_pb_row{margin-top:-200px!important}.et_pb_post_title_0{text-align:left;background-color:}.et_pb_section_0.et_pb_section{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px}@media only screen and (max-width:980px){.et_pb_row_1.et_pb_row{margin-top:-220px!important}.et_pb_section .et_pb_post_title_0.et_pb_post_title{padding-top:200px!important;margin-top:-40px!important;padding-top:200px!important;margin-top:-40px!important}}@media only screen and (max-width:767px){.et_pb_row_1.et_pb_row{margin-top:-60px!important}.et_pb_section .et_pb_post_title_0.et_pb_post_title{margin-top:-40px!important;margin-right:-24px!important;margin-left:-24px!important;margin-top:-40px!important;margin-right:-24px!important;margin-left:-24px!important}}</style></body>
</html>
