<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="https://www.smartfem.com/wp-content/cache/minify/ad728.css" media="all" />

	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.smartfem.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.smartfem.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.smartfem.com';var et_post_id='42509';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Five Easy and Free Ways to Practice Gratitude in 2019</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Anyone can practice gratitude, and in my opinion, everyone should. Below is a list of five easy and free ways to practice gratitude in 2019."/>
<link rel="canonical" href="https://www.smartfem.com/home-3/practice-gratitude-in-2019/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Five Easy and Free Ways to Practice Gratitude in 2019" />
<meta property="og:description" content="Anyone can practice gratitude, and in my opinion, everyone should. Below is a list of five easy and free ways to practice gratitude in 2019." />
<meta property="og:url" content="https://www.smartfem.com/home-3/practice-gratitude-in-2019/" />
<meta property="og:site_name" content="SmartFem Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/SmartFem/" />
<meta property="article:tag" content="2019" />
<meta property="article:tag" content="gratitude" />
<meta property="article:tag" content="gratitude journal" />
<meta property="article:tag" content="gratitude practice" />
<meta property="article:tag" content="habits" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2018-12-18T15:00:55+00:00" />
<meta property="article:modified_time" content="2018-12-17T20:00:38+00:00" />
<meta property="og:updated_time" content="2018-12-17T20:00:38+00:00" />
<meta property="og:image" content="https://www.smartfem.com/wp-content/uploads/2017/07/happy.jpg" />
<meta property="og:image:secure_url" content="https://www.smartfem.com/wp-content/uploads/2017/07/happy.jpg" />
<meta property="og:image:width" content="578" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Anyone can practice gratitude, and in my opinion, everyone should. Below is a list of five easy and free ways to practice gratitude in 2019." />
<meta name="twitter:title" content="Five Easy and Free Ways to Practice Gratitude in 2019" />
<meta name="twitter:site" content="@smartfemmagazin" />
<meta name="twitter:image" content="https://www.smartfem.com/wp-content/uploads/2017/07/happy.jpg" />
<meta name="twitter:creator" content="@smartfemmagazin" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.smartfem.com\/","sameAs":["https:\/\/www.facebook.com\/SmartFem\/","https:\/\/www.instagram.com\/leawoodford\/","https:\/\/www.linkedin.com\/in\/leahaben\/","https:\/\/www.youtube.com\/user\/SmartFemAZ","https:\/\/www.pinterest.com\/smartfem\/","https:\/\/twitter.com\/smartfemmagazin"],"@id":"https:\/\/www.smartfem.com\/#organization","name":"SmartFem Magazine","logo":"http:\/\/www.smartfem.com\/wp-content\/uploads\/2016\/06\/SmartFem_Digital-Logo-FullColor.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmartFem Magazine &raquo; Feed" href="https://www.smartfem.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartFem Magazine &raquo; Comments Feed" href="https://www.smartfem.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartFem Magazine &raquo; Five Easy and Free Ways to Practice Gratitude in 2019 Comments Feed" href="https://www.smartfem.com/home-3/practice-gratitude-in-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.smartfem.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.10.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>





<link crossorigin="anonymous" rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />


<script type="text/javascript" src="https://www.smartfem.com/wp-content/cache/minify/df983.js"></script>


<link rel='https://api.w.org/' href='https://www.smartfem.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smartfem.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartfem.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.smartfem.com/?p=42509' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartfem.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartfem.com%2Fhome-3%2Fpractice-gratitude-in-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartfem.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartfem.com%2Fhome-3%2Fpractice-gratitude-in-2019%2F&#038;format=xml" />
<!-- Graceful Pull-Quotes plugin v2.6.1 -->
	
	
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="https://www.smartfem.com/wp-content/cache/minify/b362a.js"></script>

<!-- end pull-quote additions -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.smartfem.com/?wordfence_lh=1&hid=5DA6220D0FF1480992F64F059D7CF5A5');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.smartfem.com/wp-content/uploads/2016/08/Smartfem-digital-magazine-favicon.png" /><link rel="amphtml" href="https://www.smartfem.com/home-3/practice-gratitude-in-2019/amp/"><meta name="msvalidate.01" content="D177EB0421F384F22D086CCCA83FB6C9" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22839696-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.smartfem.com/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.smartfem.com/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.smartfem.com/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.smartfem.com/wp-content/uploads/2016/08/cropped-Smartfem-digital-magazine-favicon-300x300.png" />
</head>
<body class="post-template-default single single-post postid-42509 single-format-standard et_extra et_pb_pagebuilder_layout et_fixed_nav et_smooth_scroll et_pb_gutters1 et_primary_nav_dropdown_animation_flipInY et_secondary_nav_dropdown_animation_flipInY with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/SmartFem" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/smartfemmagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																														<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/smartfem/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/smartfem/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram external" rel="nofollow"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://www.smartfem.com/rss" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.smartfem.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.smartfem.com/" data-fixed-height="79">
							<img src="https://www.smartfem.com/wp-content/uploads/2017/04/SmartFem-Womens-Magazine-header.png" alt="SmartFem Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-20398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20398"><a href="http://www.smartfem.com/">HOME</a></li>
<li id="menu-item-37169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37169"><a href="https://www.smartfem.com/category/smartfem-2/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-20387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20387"><a href="https://www.smartfem.com/category/automotive/">Auto</a></li>
	<li id="menu-item-37170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37170"><a href="https://www.smartfem.com/category/beauty-fashion/">Beauty &#038; Fashion</a></li>
	<li id="menu-item-20391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20391"><a href="https://www.smartfem.com/category/business-finance/">Business &#038; Finance</a></li>
	<li id="menu-item-20389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20389"><a href="https://www.smartfem.com/category/entertainment/">Entertainment &#038; Celebrities</a></li>
	<li id="menu-item-20390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20390"><a href="https://www.smartfem.com/category/family/">Family</a></li>
	<li id="menu-item-20392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20392"><a href="https://www.smartfem.com/category/health/">Health &#038; Fitness</a></li>
	<li id="menu-item-20393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20393"><a href="https://www.smartfem.com/category/home-3/">Home</a></li>
	<li id="menu-item-36164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36164"><a href="https://www.smartfem.com/category/news-and-politics/">News &#038; Politics</a></li>
	<li id="menu-item-20394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20394"><a href="https://www.smartfem.com/category/pet-experts/">Pets</a></li>
	<li id="menu-item-20395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20395"><a title="Relationships and Romance" href="https://www.smartfem.com/category/relationships/">Relationships</a></li>
	<li id="menu-item-20396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20396"><a href="https://www.smartfem.com/category/tech/">Tech</a></li>
	<li id="menu-item-20397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20397"><a href="https://www.smartfem.com/category/travel-2/">Travel</a></li>
</ul>
</li>
<li id="menu-item-37345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37345"><a href="https://www.smartfem.com/smartfem-contributors/">Authors</a></li>
<li id="menu-item-37171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37171"><a href="https://www.smartfem.com/about-smartfem/">About</a>
<ul class="sub-menu">
	<li id="menu-item-37187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37187"><a href="http://www.smartfem.com/smartfem-team/">The SmartFem Team</a></li>
	<li id="menu-item-37172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37172"><a target="_blank" href="http://smartfemmediagroup.com/#new_tab">SmartFem Media Group Advertising</a></li>
	<li id="menu-item-37174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37174"><a href="https://www.smartfem.com/about-smartfem/smartfems-privacy-policy/">SmartFem&#8217;s Privacy Policy</a></li>
	<li id="menu-item-37175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37175"><a href="https://www.smartfem.com/about-smartfem/smartfem-experts/">Testimonials</a></li>
</ul>
</li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37194"><a target="_blank" href="http://http://smartfemtv.com/#new_tab" class="external" rel="nofollow">SmartFem TV</a>
<ul class="sub-menu">
	<li id="menu-item-37903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37903"><a href="http://smartfemtv.com/">Visit SmartFemTV</a></li>
	<li id="menu-item-37198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37198"><a target="_blank" href="http://www.c-suitetv.com/shows/smartfem-tv/#new_tab" class="external" rel="nofollow">see SmartFem TV on the C-Suite Network</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-42509" class="module single-post-module post-42509 post type-post status-publish format-standard has-post-thumbnail hentry category-home-3 category-smartfem-2 tag-5404 tag-gratitude tag-gratitude-journal tag-gratitude-practice tag-habits et-doesnt-have-title_meta et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="et-boc" class="et-boc">
			
			<div class="et_builder_inner_content et_pb_gutters3">
				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0 et_pb_gutters1 et_pb_row_fullwidth">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0 et_pb_section_parallax et_pb_bg_layout_light  et_pb_text_align_left et_pb_featured_bg">
				<span
					class="et_parallax_bg et_pb_parallax_css"
					style="background-image: url(https://www.smartfem.com/wp-content/uploads/2017/07/happy.jpg);"
				></span>
				
				
				<div class="et_pb_title_container">
					
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_1 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Five Easy and Free Ways to Practice Gratitude in 2019</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_2 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				<div class="et_pb_title_container">
					<p class="et_pb_title_meta_container"> by <span class="author vcard"><a href="https://www.smartfem.com/author/elizabethleon/" title="Posts by Elizabeth Leon" rel="author">Elizabeth Leon</a></span></p>
				</div>
				
			</div><div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>As I <a href="https://www.smartfem.com/home-3/end-2018-with-a-bang/" target="_blank" rel="noopener">reflect on 2018</a> and all the changes that came along with it, one transformation that stands out is my new habit of gratitude practice. <a href="https://www.smartfem.com/wp-content/uploads/2014/11/Woman-Writing.jpg"><img class="alignright size-medium wp-image-23579" src="https://www.smartfem.com/wp-content/uploads/2014/11/Woman-Writing-200x300.jpg" alt="" width="177" height="265" /></a>Before 2018, I had never really even heard of the word gratitude, and when I had, it was usually from a yogi of some sort. It wasn’t until a friend recommended a practice after listening to me complain and vent about my unhappiness.</p>
<p>Since then, I practice gratitude daily. For me, practicing gratitude has included everything from journaling to meditating, and even bedtime conversations with my husband.</p>
<p>Practicing gratitude isn’t a luxury only available to those with certain resources. Anyone can practice gratitude, and in my opinion, everyone should. Below is a list of five easy and free ways to practice gratitude in 2019.</p>
<ol>
<li><strong>Keep a gratitude journal</strong></li>
</ol>
<p>I would recommend this as the first step for anyone that has never tried gratitude journaling. Whether it’s in a <a href="https://www.smartfem.com/home-3/2019-tools-you-can-purchase-now/" target="_blank" rel="noopener">fancy notebook</a> or one from the dollar store, what matters is what’s on the inside. Start by writing one thing you’re grateful for an increase from there. Try to elaborate on the gratitude item as much as possible. The more detail, the better.</p>
<ol start="2">
<li><strong>Schedule gratitude talks with someone </strong></li>
</ol>
<p>One of my favorite things since beginning my gratitude practice journey has been <a href="https://www.smartfem.com/family/teaching-your-child-holiday-gratitude/" target="_blank" rel="noopener">including my family</a> in the habit. There’s something powerful about sharing your highlights with someone you love, so this is a great idea for someone that likes sharing their wins with others. My daughter and I share our gratitude moment before I put her to bed, and my husband and I share our gratitude moments as we end the night.</p>
<ol start="3">
<li><strong>Create visual reminders</strong></li>
</ol>
<p><a href="https://www.smartfem.com/wp-content/uploads/2017/10/friends.jpg"><img class="size-medium wp-image-39844 alignleft" src="https://www.smartfem.com/wp-content/uploads/2017/10/friends-177x265.jpg" alt="" width="177" height="265" srcset="https://www.smartfem.com/wp-content/uploads/2017/10/friends-177x265.jpg 177w, https://www.smartfem.com/wp-content/uploads/2017/10/friends.jpg 500w" sizes="(max-width: 177px) 100vw, 177px" /></a>This is something that I’ve heard wonders about but have yet to try for myself. I plan to implement it for 2019, so I created a <a href="https://www.pinterest.com/exclusivelyego/gratitude-jar/" target="_blank" rel="noopener">Pinterest board</a> for reference and ideas. The point of this project is to build a collection of all the things you’re grateful for and have something to reference in a time of stress or anguish.</p>
<ol start="4">
<li><strong>Schedule routine check-ins with yourself</strong></li>
</ol>
<p>Whether it’s daily, weekly, or monthly, checking in with our feelings is critical for personal growth and happiness. By holding yourself accountable, you build a habit of finding something to be grateful for. It’s easy to get caught up in the stress and business of our daily tasks, so creating the time for this is crucial.</p>
<ol start="5">
<li><strong>Take a gratitude walk </strong></li>
</ol>
<p>While I’m not great at<a href="https://www.smartfem.com/health/the-art-of-taking-a-break/" target="_blank" rel="noopener"> taking breaks and walking away</a> from work, I’ve noticed that when I do, I come back happier and more energized. If you already take routine walks, try incorporating gratitude into the habit. Think of something new you’re grateful every time and soon you’ll realize how blessed you are. If you’re not a walker like me, try setting an alarm to remind you.</p>
<p>Remember that gratitude practice is there to soothe you in a time of stress, so take baby steps as you navigate this new habit.</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="bc_rb_click_track bc_random_banner" data-id="13" data-url="https://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=71c382707b"><a target="_blank" href="http://www.c-suitetv.com/" title="cSuiteTV" class="external" rel="nofollow"><img style="width:728px;  height:90px"  src="https://www.smartfem.com/wp-content/uploads/2017/04/cSuiteTV-smartFemWebAd-728x90.jpg?v=1422" title="cSuiteTV"/></a></div>
			</div>
			
		</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.smartfem.com/home-3/practice-gratitude-in-2019/&#038;t=Five%20Easy%20and%20Free%20Ways%20to%20Practice%20Gratitude%20in%202019" class="social-share-link" title="Share &quot;Five Easy and Free Ways to Practice Gratitude in 2019&quot; via Facebook" data-network-name="facebook" data-share-title="Five Easy and Free Ways to Practice Gratitude in 2019" data-share-url="https://www.smartfem.com/home-3/practice-gratitude-in-2019/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Five%20Easy%20and%20Free%20Ways%20to%20Practice%20Gratitude%20in%202019%20https://www.smartfem.com/home-3/practice-gratitude-in-2019/" class="social-share-link" title="Share &quot;Five Easy and Free Ways to Practice Gratitude in 2019&quot; via Twitter" data-network-name="twitter" data-share-title="Five Easy and Free Ways to Practice Gratitude in 2019" data-share-url="https://www.smartfem.com/home-3/practice-gratitude-in-2019/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.smartfem.com/home-3/practice-gratitude-in-2019/&#038;t=Five%20Easy%20and%20Free%20Ways%20to%20Practice%20Gratitude%20in%202019" class="social-share-link external" title="Share &quot;Five Easy and Free Ways to Practice Gratitude in 2019&quot; via Google +" data-network-name="googleplus" data-share-title="Five Easy and Free Ways to Practice Gratitude in 2019" data-share-url="https://www.smartfem.com/home-3/practice-gratitude-in-2019/" rel="nofollow">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.smartfem.com/home-3/practice-gratitude-in-2019/&#038;t=Five%20Easy%20and%20Free%20Ways%20to%20Practice%20Gratitude%20in%202019" class="social-share-link external" title="Share &quot;Five Easy and Free Ways to Practice Gratitude in 2019&quot; via Tumblr" data-network-name="tumblr" data-share-title="Five Easy and Free Ways to Practice Gratitude in 2019" data-share-url="https://www.smartfem.com/home-3/practice-gratitude-in-2019/" rel="nofollow">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="https://www.pinterest.com/pin/create/button/?url=https://www.smartfem.com/home-3/practice-gratitude-in-2019/&#038;description=Five%20Easy%20and%20Free%20Ways%20to%20Practice%20Gratitude%20in%202019&#038;media=https://www.smartfem.com/wp-content/uploads/2017/07/happy-50x50.jpg" class="social-share-link" title="Share &quot;Five Easy and Free Ways to Practice Gratitude in 2019&quot; via Pinterest" data-network-name="pinterest" data-share-title="Five Easy and Free Ways to Practice Gratitude in 2019" data-share-url="https://www.smartfem.com/home-3/practice-gratitude-in-2019/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.smartfem.com/home-3/practice-gratitude-in-2019/&#038;title=Five%20Easy%20and%20Free%20Ways%20to%20Practice%20Gratitude%20in%202019" class="social-share-link" title="Share &quot;Five Easy and Free Ways to Practice Gratitude in 2019&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Five Easy and Free Ways to Practice Gratitude in 2019" data-share-url="https://www.smartfem.com/home-3/practice-gratitude-in-2019/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.smartfem.com/home-3/practice-gratitude-in-2019/&#038;title=Five%20Easy%20and%20Free%20Ways%20to%20Practice%20Gratitude%20in%202019" class="social-share-link external" title="Share &quot;Five Easy and Free Ways to Practice Gratitude in 2019&quot; via Buffer" data-network-name="buffer" data-share-title="Five Easy and Free Ways to Practice Gratitude in 2019" data-share-url="https://www.smartfem.com/home-3/practice-gratitude-in-2019/" rel="nofollow">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.smartfem.com/home-3/practice-gratitude-in-2019/&#038;title=Five%20Easy%20and%20Free%20Ways%20to%20Practice%20Gratitude%20in%202019" class="social-share-link" title="Share &quot;Five Easy and Free Ways to Practice Gratitude in 2019&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Five Easy and Free Ways to Practice Gratitude in 2019" data-share-url="https://www.smartfem.com/home-3/practice-gratitude-in-2019/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Five Easy and Free Ways to Practice Gratitude in 2019&quot; via Email" data-network-name="basic_email" data-share-title="Five Easy and Free Ways to Practice Gratitude in 2019" data-share-url="https://www.smartfem.com/home-3/practice-gratitude-in-2019/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Five Easy and Free Ways to Practice Gratitude in 2019&quot; via Print" data-network-name="basic_print" data-share-title="Five Easy and Free Ways to Practice Gratitude in 2019" data-share-url="https://www.smartfem.com/home-3/practice-gratitude-in-2019/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="42509" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7464f2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.smartfem.com/health/old-fashioned-toys-beat-out-ipads-for-childrens-development/" rel="prev"><span class="button">Previous</span><span class="title">Old-Fashioned Toys Beat Out iPads For Children&#8217;s Development</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://www.smartfem.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.smartfem.com/wp-content/uploads/avatars/212/1518451966-bpfull.jpg&#038;w=170&#038;id=212&#038;random=1518451966" alt="Elizabeth Leon" class=" avatar  avatar-170  photo user-212-avatar" width="170" height="170" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.smartfem.com/author/elizabethleon/" rel="author" title="View all posts by Elizabeth Leon">Elizabeth Leon</a></h4>
									<p class="note">Elizabeth Leon is a wardrobe stylist and founder of Exclusively Ego, a personal styling business and blog that focuses on helping women discover their style, clear the clutter, and build a wardrobe that reflects their lifestyle, goals, and values. In addition to helping women discover their style and dress up their life, Elizabeth enjoys writing about fashion, thrift store shopping, and building confidence that can help catapult your life. Elizabeth started her creative writing career at SmartFem, and after venturing off on her own, she found herself back to her starting point after discovering the similarities between her core values and those of SmartFem. When not busy with her styling clients, you can find Elizabeth at some of her favorite local thrift stores hunting for vintage garments, designer handbags, and chic accessories. Follow Elizabeth at @elizabethexclusivelyego</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.smartfem.com/health/cutting-soda-to-lose-weight/" title="Can Cutting Soda From Your Diet Help You Lose Weight?" class="post-thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2017/04/pop-440x264.jpg" alt="Can Cutting Soda From Your Diet Help You Lose Weight?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.smartfem.com/health/cutting-soda-to-lose-weight/">Can Cutting Soda From Your Diet Help You Lose Weight?</a></h4>
									<p class="date"><span class="updated">April 7, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.smartfem.com/health/summit-medical-weight-loss-lose-the-weight-and-keep-it-off/" title="Summit Medical Weight Loss: Lose the Weight and Keep It Off" class="post-thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2016/04/Summit-Medical_featured-440x264.jpg" alt="Summit Medical Weight Loss: Lose the Weight and Keep It Off" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.smartfem.com/health/summit-medical-weight-loss-lose-the-weight-and-keep-it-off/">Summit Medical Weight Loss: Lose the Weight and Keep It Off</a></h4>
									<p class="date"><span class="updated">April 27, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.smartfem.com/entertainment/whats-on-your-bucket-list/" title="What’s on your bucket list?" class="post-thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2018/08/At-Cape-Horn-440x264.jpg" alt="What’s on your bucket list?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.smartfem.com/entertainment/whats-on-your-bucket-list/">What’s on your bucket list?</a></h4>
									<p class="date"><span class="updated">August 10, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.smartfem.com/entertainment/5-returning-shows-you-need-to-catch-up-on/" title="5 Returning Shows You Need to Catch Up On" class="post-thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2014/11/girlshbo-440x264.jpg" alt="5 Returning Shows You Need to Catch Up On" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.smartfem.com/entertainment/5-returning-shows-you-need-to-catch-up-on/">5 Returning Shows You Need to Catch Up On</a></h4>
									<p class="date"><span class="updated">November 12, 2014</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/home-3/practice-gratitude-in-2019/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.smartfem.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42509' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc78044e69" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Meet our SmartFem Team</h4>			<div class="textwidget"><p style="margin: -30px -50px 0px -50px;" align="center"><a title="Meet the SmartFem Team" href="http://www.smartfem.com/smartfem-team/" target="_self" rel="follow"><img title="Meet the SmartFem Team" src="https://www.smartfem.com/wp-content/uploads/2017/04/Meet-our-SmartFem-Team-10.jpg" width="320" height="160" border="none" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">SmartFem Media Group</h4>			<div class="textwidget"><p style="margin: -30px -50px -5px -50px;" align="center"><a title="SmartFem Media Group" href="http://smartfemmediagroup.com/" target="_blank" rel="dofollow"><img title="SmartFem Media Group" src="https://www.smartfem.com/wp-content/uploads/2016/09/SmartFem-Media-Group-320.png" width="320" height="171" border="none" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="search-6" class="et_pb_widget widget_search"><h4 class="widgettitle">Search SmartFem</h4><form role="search" method="get" class="search-form" action="https://www.smartfem.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="random_banner_widget-3" class="et_pb_widget widget_random_banner_widget"><div class="owl-carousel owl-theme bc_random_banner_slider-663121"><div class="bc_rb_click_track bc_random_banner" data-id="16" data-url="https://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=71c382707b"><a target="_blank" href="http://eliteflightjets.com/" title="Private Jet Charters Scottsdale"><img style="width:300px;  height:300px"  src="https://www.smartfem.com/wp-content/uploads/2017/08/Private-Jet-Charters-Scottsdale.jpg?v=2087" title="Private Jet Charters Scottsdale"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="8" data-url="https://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=71c382707b"><a target="_blank" href="https://www.alfaromeoofscottsdale.com/" title="18_FIATO01_9328_DEC05_Google_Stelvio_300x250" class="external" rel="nofollow"><img style="width:300px;  height:250px"  src="https://www.smartfem.com/wp-content/uploads/2018/12/18_FIATO01_9328_DEC05_Google_Stelvio_300x250.gif?v=9502" title="18_FIATO01_9328_DEC05_Google_Stelvio_300x250"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="4" data-url="https://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=71c382707b"><a target="_blank" href="http://www.sslexus.com/" title="SS Lexus 300" class="external" rel="nofollow"><img style="width:300px;  height:300px"  src="https://www.smartfem.com/wp-content/uploads/2017/04/Superstition_Springs_Lexus_300x300-1.jpg?v=5641" title="SS Lexus 300"/></a></div><div class="bc_rb_click_track bc_random_banner" data-id="14" data-url="https://www.smartfem.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=71c382707b"><a target="_blank" href="http://www.c-suitetv.com/" title="cSuiteTV" class="external" rel="nofollow"><img style="width:300px;  height:300px"  src="https://www.smartfem.com/wp-content/uploads/2017/04/cSuiteTV-smartFemWebAd-300x300.jpg?v=6437" title="cSuiteTV"/></a></div></div><script> jQuery(function($) { $(".bc_random_banner_slider-663121").owlCarousel(
      {
      items: "1",
      dots: true,
      autoplay: true,
      autoplayTimeout:  10000,
      loop:  true,
      margin:10
       }
      ) }); </script></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Latest on SmartFem</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.smartfem.com/home-3/practice-gratitude-in-2019/" title="Five Easy and Free Ways to Practice Gratitude in 2019" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2017/07/happy-150x150.jpg" alt="Five Easy and Free Ways to Practice Gratitude in 2019" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/home-3/practice-gratitude-in-2019/" class="title">Five Easy and Free Ways to Practice Gratitude in 2019</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.smartfem.com/health/old-fashioned-toys-beat-out-ipads-for-childrens-development/" title="Old-Fashioned Toys Beat Out iPads For Children&#8217;s Development" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2018/12/play-150x150.jpg" alt="Old-Fashioned Toys Beat Out iPads For Children&#8217;s Development" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/health/old-fashioned-toys-beat-out-ipads-for-childrens-development/" class="title">Old-Fashioned Toys Beat Out iPads For Children&#8217;s Development</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.smartfem.com/health/working-yourself-sick/" title="Working Yourself Sick" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2018/05/working-150x150.jpg" alt="Working Yourself Sick" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/health/working-yourself-sick/" class="title">Working Yourself Sick</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.smartfem.com/health/healthy-tips-to-get-through-the-holidays/" title="Healthy Tips To Get Through The Holidays" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2018/12/cake-150x150.jpg" alt="Healthy Tips To Get Through The Holidays" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/health/healthy-tips-to-get-through-the-holidays/" class="title">Healthy Tips To Get Through The Holidays</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.smartfem.com/entertainment/alice-cooper-brings-back-the-christmas-spirit/" title="Alice Cooper Brings Back the Christmas Spirit" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2018/12/AliceCooper_ChristmasPudding_Smartfem-150x150.jpg" alt="Alice Cooper Brings Back the Christmas Spirit" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/entertainment/alice-cooper-brings-back-the-christmas-spirit/" class="title">Alice Cooper Brings Back the Christmas Spirit</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.smartfem.com/health/the-art-of-taking-a-break/" title="The Art Of Taking A Break" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2018/04/tired-150x150.jpg" alt="The Art Of Taking A Break" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/health/the-art-of-taking-a-break/" class="title">The Art Of Taking A Break</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
									<a href="https://www.smartfem.com/business-finance/quick-guide-to-understanding-terms-of-service-agreements/" title="Quick Guide To Understanding Terms of Service Agreements" class="widget_list_thumbnail">
				<img src="https://www.smartfem.com/wp-content/uploads/2018/05/working-150x150.jpg" alt="Quick Guide To Understanding Terms of Service Agreements" />
			</a>								<div class="post_info">
					<a href="https://www.smartfem.com/business-finance/quick-guide-to-understanding-terms-of-service-agreements/" class="title">Quick Guide To Understanding Terms of Service Agreements</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/smartfemaz" data-widget-id="735165188731604993">Tweets by @smartfemaz</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="archives-3" class="et_pb_widget widget_archive"><h4 class="widgettitle">SmartFem Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">SmartFem Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.smartfem.com/2018/12/'> December 2018 </option>
	<option value='https://www.smartfem.com/2018/11/'> November 2018 </option>
	<option value='https://www.smartfem.com/2018/10/'> October 2018 </option>
	<option value='https://www.smartfem.com/2018/09/'> September 2018 </option>
	<option value='https://www.smartfem.com/2018/08/'> August 2018 </option>
	<option value='https://www.smartfem.com/2018/07/'> July 2018 </option>
	<option value='https://www.smartfem.com/2018/06/'> June 2018 </option>
	<option value='https://www.smartfem.com/2018/05/'> May 2018 </option>
	<option value='https://www.smartfem.com/2018/04/'> April 2018 </option>
	<option value='https://www.smartfem.com/2018/03/'> March 2018 </option>
	<option value='https://www.smartfem.com/2018/02/'> February 2018 </option>
	<option value='https://www.smartfem.com/2018/01/'> January 2018 </option>
	<option value='https://www.smartfem.com/2017/12/'> December 2017 </option>
	<option value='https://www.smartfem.com/2017/11/'> November 2017 </option>
	<option value='https://www.smartfem.com/2017/10/'> October 2017 </option>
	<option value='https://www.smartfem.com/2017/09/'> September 2017 </option>
	<option value='https://www.smartfem.com/2017/08/'> August 2017 </option>
	<option value='https://www.smartfem.com/2017/07/'> July 2017 </option>
	<option value='https://www.smartfem.com/2017/06/'> June 2017 </option>
	<option value='https://www.smartfem.com/2017/05/'> May 2017 </option>
	<option value='https://www.smartfem.com/2017/04/'> April 2017 </option>
	<option value='https://www.smartfem.com/2017/03/'> March 2017 </option>
	<option value='https://www.smartfem.com/2017/02/'> February 2017 </option>
	<option value='https://www.smartfem.com/2017/01/'> January 2017 </option>
	<option value='https://www.smartfem.com/2016/12/'> December 2016 </option>
	<option value='https://www.smartfem.com/2016/11/'> November 2016 </option>
	<option value='https://www.smartfem.com/2016/10/'> October 2016 </option>
	<option value='https://www.smartfem.com/2016/09/'> September 2016 </option>
	<option value='https://www.smartfem.com/2016/08/'> August 2016 </option>
	<option value='https://www.smartfem.com/2016/07/'> July 2016 </option>
	<option value='https://www.smartfem.com/2016/06/'> June 2016 </option>
	<option value='https://www.smartfem.com/2016/05/'> May 2016 </option>
	<option value='https://www.smartfem.com/2016/04/'> April 2016 </option>
	<option value='https://www.smartfem.com/2016/03/'> March 2016 </option>
	<option value='https://www.smartfem.com/2016/02/'> February 2016 </option>
	<option value='https://www.smartfem.com/2016/01/'> January 2016 </option>
	<option value='https://www.smartfem.com/2015/12/'> December 2015 </option>
	<option value='https://www.smartfem.com/2015/11/'> November 2015 </option>
	<option value='https://www.smartfem.com/2015/10/'> October 2015 </option>
	<option value='https://www.smartfem.com/2015/09/'> September 2015 </option>
	<option value='https://www.smartfem.com/2015/08/'> August 2015 </option>
	<option value='https://www.smartfem.com/2015/07/'> July 2015 </option>
	<option value='https://www.smartfem.com/2015/06/'> June 2015 </option>
	<option value='https://www.smartfem.com/2015/05/'> May 2015 </option>
	<option value='https://www.smartfem.com/2015/04/'> April 2015 </option>
	<option value='https://www.smartfem.com/2015/03/'> March 2015 </option>
	<option value='https://www.smartfem.com/2015/02/'> February 2015 </option>
	<option value='https://www.smartfem.com/2015/01/'> January 2015 </option>
	<option value='https://www.smartfem.com/2014/12/'> December 2014 </option>
	<option value='https://www.smartfem.com/2014/11/'> November 2014 </option>
	<option value='https://www.smartfem.com/2014/10/'> October 2014 </option>
	<option value='https://www.smartfem.com/2014/09/'> September 2014 </option>
	<option value='https://www.smartfem.com/2014/08/'> August 2014 </option>
	<option value='https://www.smartfem.com/2014/07/'> July 2014 </option>
	<option value='https://www.smartfem.com/2014/06/'> June 2014 </option>
	<option value='https://www.smartfem.com/2014/05/'> May 2014 </option>
	<option value='https://www.smartfem.com/2014/04/'> April 2014 </option>
	<option value='https://www.smartfem.com/2014/03/'> March 2014 </option>
	<option value='https://www.smartfem.com/2014/02/'> February 2014 </option>
	<option value='https://www.smartfem.com/2014/01/'> January 2014 </option>
	<option value='https://www.smartfem.com/2013/12/'> December 2013 </option>
	<option value='https://www.smartfem.com/2013/11/'> November 2013 </option>
	<option value='https://www.smartfem.com/2013/10/'> October 2013 </option>
	<option value='https://www.smartfem.com/2013/09/'> September 2013 </option>
	<option value='https://www.smartfem.com/2013/08/'> August 2013 </option>
	<option value='https://www.smartfem.com/2013/07/'> July 2013 </option>
	<option value='https://www.smartfem.com/2013/06/'> June 2013 </option>
	<option value='https://www.smartfem.com/2013/05/'> May 2013 </option>
	<option value='https://www.smartfem.com/2013/04/'> April 2013 </option>
	<option value='https://www.smartfem.com/2013/03/'> March 2013 </option>
	<option value='https://www.smartfem.com/2013/02/'> February 2013 </option>
	<option value='https://www.smartfem.com/2013/01/'> January 2013 </option>
	<option value='https://www.smartfem.com/2012/12/'> December 2012 </option>
	<option value='https://www.smartfem.com/2012/11/'> November 2012 </option>
	<option value='https://www.smartfem.com/2012/10/'> October 2012 </option>
	<option value='https://www.smartfem.com/2012/09/'> September 2012 </option>
	<option value='https://www.smartfem.com/2012/08/'> August 2012 </option>
	<option value='https://www.smartfem.com/2012/07/'> July 2012 </option>
	<option value='https://www.smartfem.com/2012/06/'> June 2012 </option>
	<option value='https://www.smartfem.com/2012/05/'> May 2012 </option>
	<option value='https://www.smartfem.com/2012/04/'> April 2012 </option>
	<option value='https://www.smartfem.com/2012/03/'> March 2012 </option>
	<option value='https://www.smartfem.com/2012/02/'> February 2012 </option>
	<option value='https://www.smartfem.com/2012/01/'> January 2012 </option>
	<option value='https://www.smartfem.com/2011/12/'> December 2011 </option>
	<option value='https://www.smartfem.com/2011/11/'> November 2011 </option>
	<option value='https://www.smartfem.com/2011/10/'> October 2011 </option>
	<option value='https://www.smartfem.com/2011/09/'> September 2011 </option>
	<option value='https://www.smartfem.com/2011/08/'> August 2011 </option>
	<option value='https://www.smartfem.com/2011/07/'> July 2011 </option>
	<option value='https://www.smartfem.com/2011/06/'> June 2011 </option>
	<option value='https://www.smartfem.com/2011/05/'> May 2011 </option>
	<option value='https://www.smartfem.com/2011/04/'> April 2011 </option>
	<option value='https://www.smartfem.com/2011/03/'> March 2011 </option>
	<option value='https://www.smartfem.com/2011/02/'> February 2011 </option>
	<option value='https://www.smartfem.com/2011/01/'> January 2011 </option>

		</select>
		</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Mobile and widget --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px;" data-ad-client="ca-pub-4565912279405271" data-ad-slot="3823979546"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">© 2018 <a href="http://www.smartfem.com/about-smartfem/" title="SmartFem Media Group">SmartFem®</a> All Rights Reserved | <a href="http://www.smartfem.com/contact-us/">contact</a> us</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-37348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37348"><a target="_blank" href="http://smartfemmediagroup.com/#new_tab">Advertising</a></li>
<li id="menu-item-21316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21316"><a href="https://www.smartfem.com/about-smartfem/smartfems-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21317"><a href="https://www.smartfem.com/about-smartfem/smartfem-experts/">Testimonials</a></li>
<li id="menu-item-21318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21318"><a href="https://www.smartfem.com/phoenix-directory/">Directory</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/SmartFem" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/smartfemmagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/+Smartfem/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus external" rel="nofollow"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/smartfem/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/smartfem/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram external" rel="nofollow"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://www.smartfem.com/rss" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/smartfem" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube external" rel="nofollow"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	

<script type="text/javascript" src="https://www.smartfem.com/wp-content/cache/minify/a2ae0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.smartfem.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.smartfem.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"42746b3f5a","timeline_nonce":"7795dad20d","blog_feed_nonce":"b7f239b8ca","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.smartfem.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.smartfem.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.smartfem.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"405ad63822","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"f7e7b90900","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"42509","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>





<script type="text/javascript" src="https://www.smartfem.com/wp-content/cache/minify/de41e.js"></script>

<style id="et-builder-module-design-cached-inline-styles">.et_pb_post_title_1 h1{text-shadow:2px 2px 4px #fff}.et_pb_row_2.et_pb_row{margin-top:-100px!important}.et_pb_post_title_2 .et_pb_title_container h1.entry-title,.et_pb_post_title_2 .et_pb_title_container h2.entry-title,.et_pb_post_title_2 .et_pb_title_container h3.entry-title,.et_pb_post_title_2 .et_pb_title_container h4.entry-title,.et_pb_post_title_2 .et_pb_title_container h5.entry-title,.et_pb_post_title_2 .et_pb_title_container h6.entry-title{font-size:42px;color:#ef3e65!important;font-size:42px;color:#ef3e65!important}.et_pb_post_title_2 .et_pb_title_container .et_pb_title_meta_container,.et_pb_post_title_2 .et_pb_title_container .et_pb_title_meta_container a{font-weight:700;color:#f7941e!important;font-weight:700;color:#f7941e!important}.et_pb_post_title_1 .et_pb_title_container .et_pb_title_meta_container,.et_pb_post_title_1 .et_pb_title_container .et_pb_title_meta_container a{font-weight:700;color:#f7941e!important;font-weight:700;color:#f7941e!important}.et_pb_post_title_1 .et_pb_title_container h1.entry-title,.et_pb_post_title_1 .et_pb_title_container h2.entry-title,.et_pb_post_title_1 .et_pb_title_container h3.entry-title,.et_pb_post_title_1 .et_pb_title_container h4.entry-title,.et_pb_post_title_1 .et_pb_title_container h5.entry-title,.et_pb_post_title_1 .et_pb_title_container h6.entry-title{font-size:42px;color:#ef3e65!important;font-size:42px;color:#ef3e65!important}.et_pb_row_0.et_pb_row{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px}.et_pb_post_title_0 .et_pb_title_container h1.entry-title,.et_pb_post_title_0 .et_pb_title_container h2.entry-title,.et_pb_post_title_0 .et_pb_title_container h3.entry-title,.et_pb_post_title_0 .et_pb_title_container h4.entry-title,.et_pb_post_title_0 .et_pb_title_container h5.entry-title,.et_pb_post_title_0 .et_pb_title_container h6.entry-title{font-size:46px;color:#ef3e65!important;font-size:46px;color:#ef3e65!important}.et_pb_section .et_pb_post_title_0.et_pb_post_title{padding-top:400px!important;margin-top:-40px!important;margin-right:-332px!important;padding-top:400px!important;margin-top:-40px!important;margin-right:-332px!important}.et_pb_row_1.et_pb_row{margin-top:-200px!important}.et_pb_section_0{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px}@media only screen and (max-width:980px){.et_pb_row_1.et_pb_row{margin-top:-220px!important}.et_pb_section .et_pb_post_title_0.et_pb_post_title{padding-top:200px!important;margin-top:-40px!important;padding-top:200px!important;margin-top:-40px!important}}@media only screen and (max-width:767px){.et_pb_row_1.et_pb_row{margin-top:-60px!important}.et_pb_section .et_pb_post_title_0.et_pb_post_title{margin-top:-40px!important;margin-right:-24px!important;margin-left:-24px!important;margin-top:-40px!important;margin-right:-24px!important;margin-left:-24px!important}}</style></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 222/374 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching using disk (Request-wide modification query)

Served from: www.smartfem.com @ 2018-12-19 07:29:32 by W3 Total Cache
-->